<!DOCTYPE html>
<html class="client-nojs" lang="en" dir="ltr">
<head>
<meta charset="UTF-8"/>
<title>Difference between revisions of "RCPsych and Tribunals Judiciary, 'A Guide to Mental Health Tribunals for Young People' (11/2/16)" - Mental Health Law Online</title>
<script>document.documentElement.className="client-js";RLCONF={"wgCanonicalNamespace":"","wgCanonicalSpecialPageName":!1,"wgNamespaceNumber":0,"wgPageName":"RCPsych_and_Tribunals_Judiciary,_'A_Guide_to_Mental_Health_Tribunals_for_Young_People'_(11/2/16)","wgTitle":"RCPsych and Tribunals Judiciary, 'A Guide to Mental Health Tribunals for Young People' (11/2/16)","wgCurRevisionId":42775,"wgRevisionId":42775,"wgArticleId":10836,"wgIsArticle":!0,"wgIsRedirect":!1,"wgAction":"view","wgUserName":null,"wgUserGroups":["*"],"wgCategories":["Resources"],"wgBreakFrames":!1,"wgPageContentLanguage":"en","wgPageContentModel":"wikitext","wgSeparatorTransformTable":["",""],"wgDigitTransformTable":["",""],"wgDefaultDateFormat":"dmy","wgMonthNames":["","January","February","March","April","May","June","July","August","September","October","November","December"],"wgMonthNamesShort":["","Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"wgRelevantPageName":
"RCPsych_and_Tribunals_Judiciary,_'A_Guide_to_Mental_Health_Tribunals_for_Young_People'_(11/2/16)","wgRelevantArticleId":10836,"wgRequestId":"Xv-Av8wNCxwAAH3ZUrwAAAAL","wgCSPNonce":!1,"wgIsProbablyEditable":!1,"wgRelevantPageIsProbablyEditable":!1,"wgRestrictionEdit":[],"wgRestrictionMove":[],"wgCargoMapClusteringMinimum":80,"wgCargoMonthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"wgCargoMonthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"wgCargoWeekDays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"wgCargoWeekDaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"wgPageFormsTargetName":null,"wgPageFormsAutocompleteValues":[],"wgPageFormsAutocompleteOnAllChars":!1,"wgPageFormsFieldProperties":[],"wgPageFormsCargoFields":[],"wgPageFormsDependentFields":[],"wgPageFormsCalendarValues":[],"wgPageFormsCalendarParams":[],
"wgPageFormsCalendarHTML":null,"wgPageFormsGridValues":[],"wgPageFormsGridParams":[],"wgPageFormsContLangYes":null,"wgPageFormsContLangNo":null,"wgPageFormsContLangMonths":[],"wgPageFormsHeightForMinimizingInstances":800,"wgPageFormsShowOnSelect":[],"wgPageFormsScriptPath":"/extensions/PageForms","edgValues":null,"wgPageFormsEDSettings":null,"wgAmericanDates":!1,"wgDiffOldId":!1,"wgDiffNewId":42775,"JSBreadCrumbs":{"SiteMaxCrumbs":5,"GlobalMaxCrumbs":20,"ShowAction":!1,"ShowSite":!1,"Domain":!1,"HorizontalSeparator":"-","Horizontal":!0,"CSSSelector":{"foreground":"#jw-put-jsbc-here"},"LeadingDescription":"Last 5 Pages Viewed: ","MaxLength":40,"PageName":"RCPsych and Tribunals Judiciary, 'A Guide to Mental Health Tribunals for Young People' (11/2/16)","Action":""}};RLSTATE={"site.styles":"ready","noscript":"ready","user.styles":"ready","user":"ready","user.options":"ready","user.tokens":"loading","mediawiki.interface.helpers.styles":"ready","mediawiki.diff.styles":
"ready","mediawiki.legacy.shared":"ready","mediawiki.legacy.commonPrint":"ready","skins.foreground.styles":"ready"};RLPAGEMODULES=["site","mediawiki.page.startup","mediawiki.page.ready","mediawiki.searchSuggest","ext.SimpleTooltip","ext.JSBreadCrumbs","ext.urlShortener.toolbar","skins.foreground.js"];</script>
<script>(RLQ=window.RLQ||[]).push(function(){mw.loader.implement("user.tokens@tffin",function($,jQuery,require,module){/*@nomin*/mw.user.tokens.set({"editToken":"+\\","patrolToken":"+\\","watchToken":"+\\","csrfToken":"+\\"});
});});</script>
<link rel="stylesheet" href="/load.php?lang=en&amp;modules=mediawiki.diff.styles%7Cmediawiki.interface.helpers.styles%7Cmediawiki.legacy.commonPrint%2Cshared%7Cskins.foreground.styles&amp;only=styles&amp;skin=foreground"/>
<script async="" src="/load.php?lang=en&amp;modules=startup&amp;only=scripts&amp;raw=1&amp;skin=foreground"></script>
<meta name="ResourceLoaderDynamicStyles" content=""/>
<link rel="stylesheet" href="/load.php?lang=en&amp;modules=site.styles&amp;only=styles&amp;skin=foreground"/>
<meta name="generator" content="MediaWiki 1.34.1"/>
<meta name="robots" content="noindex,nofollow"/>
<meta name="google-site-verification" content=""/>
<meta name="dcterms:type" content="Tribunal guidance"/>
<meta name="dcterms:title" content="A Guide to Mental Health Tribunals for Young People"/>
<meta name="dcterms:date" content="2016/02/11"/>
<meta name="dcterms:abstract" content="This document contains a simplified description of the tribunal process for civil sections."/>
<meta name="citation_authors" content="Royal College of Psychiatrists; Tribunals Judiciary;"/>
<meta name="citation_public_url" content="https://www.rcpsych.ac.uk/docs/default-source/members/faculties/child-and-adolescent-psychiatry/cap-camhs-guide-to-mental-health-tribunals-feb-2016.pdf"/>
<meta name="citation_title" content="A Guide to Mental Health Tribunals for Young People"/>
<meta name="citation_date" content="2016/02/11"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.php" title="Mental Health Law Online (en)"/>
<link rel="EditURI" type="application/rsd+xml" href="http://www.mentalhealthlaw.co.uk/api.php?action=rsd"/>
<link rel="license" href="/Mental_Health_Law_Online:Copyrights"/>
<link rel="alternate" type="application/atom+xml" title="Mental Health Law Online Atom feed" href="/index.php?title=Special:RecentChanges&amp;feed=atom"/>
<script type="application/ld+json">{"@context" : "http://schema.org",}</script>
<meta property="fb:app_id" content=""/>

<meta property="fb:admins" content=""/>

<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<!--[if lt IE 9]><script src="/resources/lib/html5shiv/html5shiv.js"></script><![endif]-->
</head>
<body class="mediawiki ltr sitedir-ltr mw-hide-empty-elt ns-0 ns-subject page-RCPsych_and_Tribunals_Judiciary_A_Guide_to_Mental_Health_Tribunals_for_Young_People_11_2_16 rootpage-RCPsych_and_Tribunals_Judiciary_A_Guide_to_Mental_Health_Tribunals_for_Young_People_11_2_16 skin-foreground action-view"><div id='navwrapper'><!-- START FOREGROUNDTEMPLATE -->
		<nav class="top-bar" data-topbar role="navigation" data-options="back_text: Back">
			<ul class="title-area">
				<li class="name">
					<div class="title-name">
					<a href="/Main_Page">
										
					<div class="title-name" style="display: inline-block;">Mental Health Law Online</div>
					</a>
					</div>
				</li>
				<li class="toggle-topbar menu-icon">
					<a href="#"><span>Menu</span></a>
				</li>
			</ul>

		<section class="top-bar-section">

			<ul id="top-bar-left" class="left">
				<li class="divider show-for-small"></li>
									<li class="has-dropdown active"  id='p-Main'>
						<a href="#">Main</a>
													<ul class="dropdown">
								<li id="n-Main-page"><a href="/Main_Page">Main page</a></li><li id="n-Magic-Book"><a href="/Contact:Magic_Book">Magic Book</a></li><li id="n-CASE-LAW"><a href="/Mental_health_case_law">CASE LAW</a></li><li id="n-Case-law-on-database"><a href="/Special:Drilldown/Cases">Case law on database</a></li><li id="n-2.-LEGISLATION"><a href="/Statute_law">2. LEGISLATION</a></li><li id="n-Legislation-on-database"><a href="/Special:Drilldown/Legislation">Legislation on database</a></li><li id="n-3.-GENERAL-INFO"><a href="/General_information">3. GENERAL INFO</a></li><li id="n-Resources-on-database"><a href="/Special:Drilldown/Resources">Resources on database</a></li><li id="n-Online-updates"><a href="/Updates">Online updates</a></li><li id="n-CPD-.2812-points-for-.C2.A360.29"><a href="/CPD_scheme">CPD (12 points for £60)</a></li><li id="n-Help-.2F-contact"><a href="/Help_page">Help / contact</a></li><li id="n-Site-map"><a href="/Site_map">Site map</a></li>							</ul>
											</li>
									<li class="has-dropdown active"  id='p-MHA'>
						<a href="#">MHA</a>
													<ul class="dropdown">
								<li id="n-Full-text-of-MHA-1983"><a href="/Mental_Health_Act_1983">Full text of MHA 1983</a></li><li id="n-Codes-of-Practice"><a href="/Mental_Health_Act_1983_Codes_of_Practice">Codes of Practice</a></li><li id="n-Reference-Guide"><a href="/Reference_Guide_to_the_Mental_Health_Act_1983">Reference Guide</a></li><li id="n-Regulations"><a href="/Mental_Health_Regulations">Regulations</a></li><li id="n-Tribunal-Rules"><a href="/Tribunal_Rules">Tribunal Rules</a></li><li id="n-Wessely-review-of-MHA-1983"><a href="/Independent_Review_of_the_Mental_Health_Act_1983_by_Simon_Wessely_(2018)">Wessely review of MHA 1983</a></li>							</ul>
											</li>
									<li class="has-dropdown active"  id='p-MCA'>
						<a href="#">MCA</a>
													<ul class="dropdown">
								<li id="n-Full-text-of-MCA-2005"><a href="/Mental_Capacity_Act_2005">Full text of MCA 2005</a></li><li id="n-Codes-of-Practice"><a href="/Mental_Capacity_Act_2005_Code_of_Practice">Codes of Practice</a></li><li id="n-Court-of-Protection"><a href="/Court_of_Protection">Court of Protection</a></li><li id="n-Deprivation-of-Liberty-Safeguards"><a href="/Deprivation_of_Liberty_Safeguards">Deprivation of Liberty Safeguards</a></li>							</ul>
											</li>
									<li class="has-dropdown active"  id='p-Forms'>
						<a href="#">Forms</a>
													<ul class="dropdown">
								<li id="n-MHA-Statutory-Forms"><a href="/Mental_Health_Act_1983_Statutory_Forms">MHA Statutory Forms</a></li><li id="n-MHA-Information-Leaflets"><a href="/Mental_Health_Act_1983_information_leaflets">MHA Information Leaflets</a></li><li id="n-Foreign-language-MHA-information-leaflets"><a href="/Foreign-language_information_leaflets">Foreign-language MHA information leaflets</a></li><li id="n-DOLS-Standard-Forms"><a href="/Deprivation_of_Liberty_Safeguards_Standard_Forms">DOLS Standard Forms</a></li><li id="n-Court-of-Protection-forms"><a href="/Court_of_Protection_forms">Court of Protection forms</a></li><li id="n-Tribunal-forms"><a href="/Tribunal_forms">Tribunal forms</a></li><li id="n-Legal-Aid-forms"><a href="/Legal_Aid_forms">Legal Aid forms</a></li>							</ul>
											</li>
									<li class="has-dropdown active"  id='p-Misc'>
						<a href="#">Misc</a>
													<ul class="dropdown">
								<li id="n-Index-to-general-information"><a href="/General_information">Index to general information</a></li><li id="n-Legal-Aid"><a href="/Legal_Aid">Legal Aid</a></li><li id="n-Statistics"><a href="/Category:Statistics">Statistics</a></li><li id="n-Consultations"><a href="/Consultations">Consultations</a></li><li id="n-39-Essex-Chambers-newsletter"><a href="/39_Essex_Chambers_Mental_Capacity_Law_Newsletter">39 Essex Chambers newsletter</a></li><li id="n-Anselm-Eldergill.27s-book"><a href="/Eldergill">Anselm Eldergill's book</a></li>							</ul>
											</li>
							</ul>

			<ul id="top-bar-right" class="right">
				<li class="has-form">
					<form action="/index.php" id="searchform" class="mw-search">
						<div class="row collapse">
						<div class="small-12 columns">
							<input type="search" name="search" placeholder="Search MHLO" title="Search Mental Health Law Online [f]" accesskey="f" id="searchInput"/>							<button type="submit" class="button search">Search</button>
						</div>
						</div>
					</form>
				</li>
				<li class="divider show-for-small"></li>

				<li class="has-dropdown active"><a href="#"><i class="fa fa-cogs"></i></a>
					<ul id="toolbox-dropdown" class="dropdown">
						<li id="t-whatlinkshere"><a href="/Special:WhatLinksHere/RCPsych_and_Tribunals_Judiciary,_%27A_Guide_to_Mental_Health_Tribunals_for_Young_People%27_(11/2/16)" title="A list of all wiki pages that link here [j]" accesskey="j">What links here</a></li><li id="t-recentchangeslinked"><a href="/Special:RecentChangesLinked/RCPsych_and_Tribunals_Judiciary,_%27A_Guide_to_Mental_Health_Tribunals_for_Young_People%27_(11/2/16)" rel="nofollow" title="Recent changes in pages linked from this page [k]" accesskey="k">Related changes</a></li><li id="t-specialpages"><a href="/Special:SpecialPages" title="A list of all special pages [q]" accesskey="q">Special pages</a></li><li id="t-print"><a href="/index.php?title=RCPsych_and_Tribunals_Judiciary,_%27A_Guide_to_Mental_Health_Tribunals_for_Young_People%27_(11/2/16)&amp;diff=42775&amp;oldid=0&amp;printable=yes" rel="alternate" title="Printable version of this page [p]" accesskey="p">Printable version</a></li><li id="t-permalink"><a href="/index.php?title=RCPsych_and_Tribunals_Judiciary,_%27A_Guide_to_Mental_Health_Tribunals_for_Young_People%27_(11/2/16)&amp;oldid=42775" title="Permanent link to this revision of the page">Permanent link</a></li><li id="t-info"><a href="/index.php?title=RCPsych_and_Tribunals_Judiciary,_%27A_Guide_to_Mental_Health_Tribunals_for_Young_People%27_(11/2/16)&amp;action=info" title="More information about this page">Page information</a></li><li id="t-cargopagevalueslink"><a href="/index.php?title=RCPsych_and_Tribunals_Judiciary,_%27A_Guide_to_Mental_Health_Tribunals_for_Young_People%27_(11/2/16)&amp;action=pagevalues" rel="cargo-pagevalues">Page values</a></li><li id="t-urlshortener"><a href="/index.php?title=Special:UrlShortener&amp;url=http%3A%2F%2Fwww.mentalhealthlaw.co.uk%2Findex.php%3Ftitle%3DRCPsych_and_Tribunals_Judiciary%2C_%2527A_Guide_to_Mental_Health_Tribunals_for_Young_People%2527_%2811%2F2%2F16%29%26diff%3D42775%26oldid%3D0">Get shortened URL</a></li>																	</ul>
				</li>

				<li id="personal-tools-dropdown" class="has-dropdown active"><a href="#"><i class="fa fa-user"></i></a>
					<ul class="dropdown">
						<li id="pt-anontalk"><a href="/Special:MyTalk" title="Discussion about edits from this IP address [n]" accesskey="n">Talk</a></li><li id="pt-anoncontribs"><a href="/Special:MyContributions" title="A list of edits made from this IP address [y]" accesskey="y">Contributions</a></li><li id="pt-login"><a href="/index.php?title=Special:UserLogin&amp;returnto=RCPsych+and+Tribunals+Judiciary%2C+%27A+Guide+to+Mental+Health+Tribunals+for+Young+People%27+%2811%2F2%2F16%29&amp;returntoquery=diff%3D42775%26oldid%3D0" title="You are encouraged to log in; however, it is not mandatory [o]" accesskey="o">Log in</a></li><li id="pt-createaccount"><a href="/Special:RequestAccount" title="You are encouraged to create an account and log in; however, it is not mandatory">Request account</a></li>					</ul>
				</li>

			</ul>
		</section>
		</nav>
		
		</div>		
		<div id="page-content">
		<div class="row">
				<div class="large-12 columns">
					<!-- Output page indicators -->
					<div class="mw-indicators mw-body-content">
</div>
					<!-- If user is logged in output echo location -->
									<!--[if lt IE 9]>
				<div id="siteNotice" class="sitenotice panel radius">Mental Health Law Online may not look as expected in this version of Internet Explorer. We recommend you upgrade to a newer version of Internet Explorer or switch to a browser like Firefox or Chrome.</div>
				<![endif]-->

				<div id="siteNotice" class="sitenotice"><div id="localNotice" lang="en" dir="ltr"><p style="font-size:85%"><br /><span class="plainlinks">Mental Health Tribunals book for a tenner: <a href="/Phil_Fennell,_Penny_Letts_and_Jonathan_Wilson,_Mental_Health_Tribunals:_Law,_Policy_and_Practice_(Law_Society,_2013)" title="Phil Fennell, Penny Letts and Jonathan Wilson, Mental Health Tribunals: Law, Policy and Practice (Law Society, 2013)">find out more...</a><br /><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Coronavirus_resources">Coronavirus</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Contact:Magic_Book#top">Magic Book</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Email_updates">Email updates</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Discussion">Email discussion list</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Updates">Online updates</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Mental_health_case_law">Case law</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/CPD_scheme">CPD scheme</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Books">Books</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Jobs">Jobs</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Events">Events</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Link/https://twitter.com/mhlonline">Twitter</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Link/https://www.facebook.com/mentalhealthlaw">Facebook</a></span></p>
<div id="jw-put-jsbc-here" style="display:none;"></div>
</div></div>								</div>
		</div>

		<div id="mw-js-message" style="display:none;"></div>

		<div class="row">
				<div id="p-cactions" class="large-12 columns">
										<div id="content">
					<h1  id="firstHeading" class="title">Difference between revisions of "RCPsych and Tribunals Judiciary, 'A Guide to Mental Health Tribunals for Young People' (11/2/16)"</h1>
											<h3 id="tagline"></h3>					<h5 id="siteSub" class="subtitle"></h5>
					<div id="contentSub" class="clear_both"></div>
					<div id="bodyContent" class="mw-bodytext">
						<div id="mw-content-text" lang="en" dir="ltr" class="mw-content-ltr"><table class="diff diff-contentalign-left" data-mw="interface">
			<tr class="diff-title" lang="en">
			<td class="diff-ntitle"><div id="mw-diff-ntitle1"><strong><a href="/index.php?title=RCPsych_and_Tribunals_Judiciary,_%27A_Guide_to_Mental_Health_Tribunals_for_Young_People%27_(11/2/16)&amp;oldid=42775" title="RCPsych and Tribunals Judiciary, &#039;A Guide to Mental Health Tribunals for Young People&#039; (11/2/16)">Latest revision as of 22:04, 3 July 2020</a> <span class="mw-diff-edit">(<a href="/index.php?title=RCPsych_and_Tribunals_Judiciary,_%27A_Guide_to_Mental_Health_Tribunals_for_Young_People%27_(11/2/16)&amp;action=edit" title="RCPsych and Tribunals Judiciary, &#039;A Guide to Mental Health Tribunals for Young People&#039; (11/2/16)">view source</a>)</span> </strong></div><div id="mw-diff-ntitle2"><a href="/User:Jonathan" class="mw-userlink" title="User:Jonathan"><bdi>Jonathan</bdi></a> <span class="mw-usertoollinks">(<a href="/User_talk:Jonathan" class="mw-usertoollinks-talk" title="User talk:Jonathan">talk</a> | <a href="/Special:Contributions/Jonathan" class="mw-usertoollinks-contribs" title="Special:Contributions/Jonathan">contribs</a>)</span> </div><div id="mw-diff-ntitle3"> <span class="comment">(Created page with &quot;{{Resource |Title=A Guide to Mental Health Tribunals for Young People |Author=Royal College of Psychiatrists; Tribunals Judiciary; |Date=2016/02/11 |URL=https://www.rcpsych.ac...&quot;)</span></div><div id="mw-diff-ntitle5"></div><div id="mw-diff-ntitle4"> </div></td>
			</tr><tr><td colspan="1" class="diff-notice" lang="en"><div class="mw-diff-empty">(No difference)</div>
</td></tr></table><hr class='diff-hr' id='mw-oldid' />
		<h2 class='diff-currentversion-title'>Latest revision as of 22:04, 3 July 2020</h2>
<div class="mw-parser-output"><div class="row">
<div class="medium-8 columns">
<p><b>MHT guidance for young people</b>&#32;This document contains a simplified description of the tribunal process for civil sections.
</p><p><br />
</p>
</div>
<div class="medium-4 columns" style="border-left:1px solid black; padding-left:10px;">
<p style="padding: 5px;background-color: #0074D9">RESOURCES DATABASE<span class="simple-tooltip simple-tooltip-info" data-simple-tooltip="This database is a new feature. Not all pages are part of the database yet. Click a magnifying glass to see similar items. Some database metadata can be exported to reference manager software."></span></p>
<p><b>Download:</b> <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Link/https://www.rcpsych.ac.uk/docs/default-source/members/faculties/child-and-adolescent-psychiatry/cap-camhs-guide-to-mental-health-tribunals-feb-2016.pdf&amp;mhlo=s">URL</a>†</p><p><b>Type:</b> Tribunal guidance<span class="plainlinks" style="white-space:nowrap"><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Drilldown/Resources?Type=Tribunal%20guidance">&#128269;</a></span></p>
<p><b>Title:</b> A Guide to Mental Health Tribunals for Young People</p>
<p><b>Author:</b> Royal College of Psychiatrists<span class="plainlinks" style="white-space:nowrap"><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Drilldown/Resources?Author=Royal%20College%20of%20Psychiatrists">&#128269;</a></span>&#32;&#183;&#32;Tribunals Judiciary<span class="plainlinks" style="white-space:nowrap"><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Drilldown/Resources?Author=Tribunals%20Judiciary">&#128269;</a></span></p>
<p><b>Date:</b> 11/2/16<span class="plainlinks" style="white-space:nowrap"><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Drilldown/Resources?Date=2016">&#128269;</a></span></p>  
<p><b>What links here:</b>
</p>
<ul><li>No pages link to this page</li></ul>
</div>
</div>

<p><br />
</p>
<!-- 
NewPP limit report
Cached time: 20200703220415
Cache expiry: 86400
Dynamic content: false
Complications: []
CPU time usage: 0.080 seconds
Real time usage: 0.096 seconds
Preprocessor visited node count: 285/1000000
Preprocessor generated node count: 0/1000000
Post‐expand include size: 4895/2097152 bytes
Template argument size: 1819/2097152 bytes
Highest expansion depth: 9/40
Expensive parser function count: 0/100
Unstrip recursion depth: 0/20
Unstrip post‐expand size: 1118/5000000 bytes
-->
<!--
Transclusion expansion time report (%,ms,calls,template)
100.00%   84.433      1 Template:Resource
100.00%   84.433      1 -total
 42.23%   35.658      1 Template:What_links_here
  9.85%    8.315      2 Template:Add_drilldown_links_semicolon
  8.04%    6.792      1 Template:Link
  8.01%    6.760      1 Template:Add_drilldown_link_date
  7.48%    6.315      1 Template:Database_header
  6.19%    5.228      1 Template:Extension_DPL
-->

<!-- Saved in parser cache with key vindaloo-wm_:pcache:idhash:10836-0!canonical and timestamp 20200703220415 and revision id 42775
 -->
</div></div><div class="printfooter">
Retrieved from "<a dir="ltr" href="http://www.mentalhealthlaw.co.uk/index.php?title=RCPsych_and_Tribunals_Judiciary,_%27A_Guide_to_Mental_Health_Tribunals_for_Young_People%27_(11/2/16)&amp;oldid=42775">http://www.mentalhealthlaw.co.uk/index.php?title=RCPsych_and_Tribunals_Judiciary,_%27A_Guide_to_Mental_Health_Tribunals_for_Young_People%27_(11/2/16)&amp;oldid=42775</a>"</div>
						<div class="clear_both"></div>
					</div>
		    	<div class="group"><div id="catlinks" class="catlinks" data-mw="interface"><div id="mw-normal-catlinks" class="mw-normal-catlinks"><a href="/Site_map" title="Site map">The following category (in the blue box) can be clicked to view a list of other pages in the same category</a>: <ul><li><a href="/Category:Resources" title="Category:Resources">Resources</a></li></ul></div></div></div>
		    					</div>
		    </div>
		</div>

			<footer class="row">
				<div id="footer">
										<div id="footer-left" class="small-12 large-centered columns text-center">
					<ul id="footer-left">
													<li id="footer-lastmod"> This page was last edited on 3 July 2020, at 22:04.</li>
													<li id="footer-copyright"><a href="/Mental_Health_Law_Online:Copyrights" title="Mental Health Law Online:Copyrights">Copyrights</a></li>
													<li id="footer-privacy"><a href="/Mental_Health_Law_Online:Privacy_and_cookies" title="Mental Health Law Online:Privacy and cookies">Privacy and cookies</a></li>
													<li id="footer-disclaimer"><a href="/Mental_Health_Law_Online:General_disclaimer" title="Mental Health Law Online:General disclaimer">Disclaimers</a></li>
															
					</ul>
					</div>	
					<div id="footer-right-icons" class="large-12 small-12 columns">
					<ul id="poweredby">
													<li class="poweredby">								<a href="https://www.mediawiki.org/">Powered by MediaWiki</a>															</li>
											</ul>
					</div>								
				</div>
			</footer>

		</div>
		
		
<script>(RLQ=window.RLQ||[]).push(function(){mw.config.set({"wgPageParseReport":{"limitreport":{"cputime":"0.080","walltime":"0.096","ppvisitednodes":{"value":285,"limit":1000000},"ppgeneratednodes":{"value":0,"limit":1000000},"postexpandincludesize":{"value":4895,"limit":2097152},"templateargumentsize":{"value":1819,"limit":2097152},"expansiondepth":{"value":9,"limit":40},"expensivefunctioncount":{"value":0,"limit":100},"unstrip-depth":{"value":0,"limit":20},"unstrip-size":{"value":1118,"limit":5000000},"timingprofile":["100.00%   84.433      1 Template:Resource","100.00%   84.433      1 -total"," 42.23%   35.658      1 Template:What_links_here","  9.85%    8.315      2 Template:Add_drilldown_links_semicolon","  8.04%    6.792      1 Template:Link","  8.01%    6.760      1 Template:Add_drilldown_link_date","  7.48%    6.315      1 Template:Database_header","  6.19%    5.228      1 Template:Extension_DPL"]},"cachereport":{"timestamp":"20200703220415","ttl":86400,"transientcontent":false}}});});</script>
<div style="display:none;">
<!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=4127284; 
var sc_invisible=1; 
var sc_partition=49; 
var sc_click_stat=1; 
var sc_security="3c826f9e"; 
</script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script><noscript><div class="statcounter"><a title="web counter" href="http://www.statcounter.com/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4127284/0/3c826f9e/1/" alt="web counter" ></a></div></noscript>
<!-- End of StatCounter Code -->
</div>
<script>(RLQ=window.RLQ||[]).push(function(){mw.config.set({"wgBackendResponseTime":1949});});</script>				
		</body>
		</html>

