<!DOCTYPE html>
<html class="client-nojs" lang="en" dir="ltr">
<head>
<meta charset="UTF-8"/>
<title>Difference between revisions of "MHLA: Foundation course (Manchester, 1/4/20)" - Mental Health Law Online</title>
<script>document.documentElement.className = document.documentElement.className.replace( /(^|\s)client-nojs(\s|$)/, "$1client-js$2" );</script>
<script>(window.RLQ=window.RLQ||[]).push(function(){mw.config.set({"wgCanonicalNamespace":"","wgCanonicalSpecialPageName":false,"wgNamespaceNumber":0,"wgPageName":"MHLA:_Foundation_course_(Manchester,_1/4/20)","wgTitle":"MHLA: Foundation course (Manchester, 1/4/20)","wgCurRevisionId":39645,"wgRevisionId":39645,"wgArticleId":10459,"wgIsArticle":true,"wgIsRedirect":false,"wgAction":"view","wgUserName":null,"wgUserGroups":["*"],"wgCategories":["Events"],"wgBreakFrames":false,"wgPageContentLanguage":"en","wgPageContentModel":"wikitext","wgSeparatorTransformTable":["",""],"wgDigitTransformTable":["",""],"wgDefaultDateFormat":"dmy","wgMonthNames":["","January","February","March","April","May","June","July","August","September","October","November","December"],"wgMonthNamesShort":["","Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"wgRelevantPageName":"MHLA:_Foundation_course_(Manchester,_1/4/20)","wgRelevantArticleId":10459,"wgRequestId":"XktSj8wNCxwAACVKKBIAAAAC","wgIsProbablyEditable":false,"wgRelevantPageIsProbablyEditable":false,"wgRestrictionEdit":[],"wgRestrictionMove":[],"wgCargoMapClusteringMinimum":80,"wgCargoMonthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"wgCargoMonthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"wgCargoWeekDays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"wgCargoWeekDaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"wgCategoryTreePageCategoryOptions":"{\"mode\":0,\"hideprefix\":20,\"showcount\":true,\"namespaces\":false}","wgPageFormsAutocompleteValues":[],"wgPageFormsAutocompleteOnAllChars":false,"wgPageFormsFieldProperties":[],"wgPageFormsCargoFields":[],"wgPageFormsDependentFields":[],"wgPageFormsGridValues":[],"wgPageFormsGridParams":[],"wgPageFormsContLangYes":null,"wgPageFormsContLangNo":null,"wgPageFormsContLangMonths":[],"wgPageFormsShowOnSelect":[],"wgPageFormsScriptPath":"/extensions/PageForms","edgValues":null,"wgPageFormsEDSettings":null,"wgAmericanDates":false,"wgWikiEditorEnabledModules":[],"wgDiffOldId":false,"wgDiffNewId":39645});mw.loader.state({"site.styles":"ready","noscript":"ready","user.styles":"ready","user":"ready","user.options":"ready","user.tokens":"loading","mediawiki.diff.styles":"ready","mediawiki.legacy.shared":"ready","mediawiki.legacy.commonPrint":"ready","mediawiki.sectionAnchor":"ready","skins.foreground.styles":"ready"});mw.loader.implement("user.tokens@0piv8k6",function($,jQuery,require,module){/*@nomin*/mw.user.tokens.set({"editToken":"+\\","patrolToken":"+\\","watchToken":"+\\","csrfToken":"+\\"});
});mw.loader.load(["site","mediawiki.page.startup","mediawiki.user","mediawiki.hidpi","mediawiki.page.ready","mediawiki.searchSuggest","ext.SimpleTooltip","skins.foreground.js"]);});</script>
<link rel="stylesheet" href="/load.php?debug=false&amp;lang=en&amp;modules=mediawiki.diff.styles%7Cmediawiki.legacy.commonPrint%2Cshared%7Cmediawiki.sectionAnchor%7Cskins.foreground.styles&amp;only=styles&amp;skin=foreground"/>
<script async="" src="/load.php?debug=false&amp;lang=en&amp;modules=startup&amp;only=scripts&amp;skin=foreground"></script>
<meta name="ResourceLoaderDynamicStyles" content=""/>
<link rel="stylesheet" href="/load.php?debug=false&amp;lang=en&amp;modules=site.styles&amp;only=styles&amp;skin=foreground"/>
<meta name="generator" content="MediaWiki 1.31.1"/>
<meta name="robots" content="noindex,nofollow"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.php" title="Mental Health Law Online (en)"/>
<link rel="EditURI" type="application/rsd+xml" href="http://www.mentalhealthlaw.co.uk/api.php?action=rsd"/>
<link rel="license" href="/Mental_Health_Law_Online:Copyrights"/>
<link rel="alternate" type="application/atom+xml" title="Mental Health Law Online Atom feed" href="/index.php?title=Special:RecentChanges&amp;feed=atom"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<!--[if lt IE 9]><script src="/load.php?debug=false&amp;lang=en&amp;modules=html5shiv&amp;only=scripts&amp;skin=foreground&amp;sync=1"></script><![endif]-->
</head>
<body class="mediawiki ltr sitedir-ltr mw-hide-empty-elt ns-0 ns-subject page-MHLA_Foundation_course_Manchester_1_4_20 rootpage-MHLA_Foundation_course_Manchester_1_4_20 skin-foreground action-view"><div id='navwrapper'><!-- START FOREGROUNDTEMPLATE -->
		<nav class="top-bar" data-topbar role="navigation" data-options="back_text: Back">
			<ul class="title-area">
				<li class="name">
					<div class="title-name">
					<a href="/Main_Page">
										
					<div class="title-name" style="display: inline-block;">Mental Health Law Online</div>
					</a>
					</div>
				</li>
				<li class="toggle-topbar menu-icon">
					<a href="#"><span>Menu</span></a>
				</li>
			</ul>

		<section class="top-bar-section">

			<ul id="top-bar-left" class="left">
				<li class="divider show-for-small"></li>
									<li class="has-dropdown active"  id='p-Main'>
					<a href="#">Main</a>
													<ul class="dropdown">
								<li id="n-Main-page"><a href="/Main_Page">Main page</a></li><li id="n-Magic-Book"><a href="/Contact:Magic_Book">Magic Book</a></li><li id="n-1.-CASE-LAW"><a href="/Mental_health_case_law">1. CASE LAW</a></li><li id="n-2.-LEGISLATION"><a href="/Statute_law">2. LEGISLATION</a></li><li id="n-3.-GENERAL-INFO"><a href="/General_information">3. GENERAL INFO</a></li><li id="n-Online-updates"><a href="/Updates">Online updates</a></li><li id="n-CPD-.2812-points-for-.C2.A360.29"><a href="/CPD_scheme">CPD (12 points for £60)</a></li><li id="n-Help-.2F-contact"><a href="/Help_page">Help / contact</a></li><li id="n-Site-map"><a href="/Site_map">Site map</a></li>							</ul>
																		<li class="has-dropdown active"  id='p-MHA'>
					<a href="#">MHA</a>
													<ul class="dropdown">
								<li id="n-Full-text-of-MHA-1983"><a href="/Mental_Health_Act_1983">Full text of MHA 1983</a></li><li id="n-Codes-of-Practice"><a href="/Mental_Health_Act_1983_Codes_of_Practice">Codes of Practice</a></li><li id="n-Reference-Guide"><a href="/Reference_Guide_to_the_Mental_Health_Act_1983">Reference Guide</a></li><li id="n-Regulations"><a href="/Mental_Health_Regulations">Regulations</a></li><li id="n-Tribunal-Rules"><a href="/Tribunal_Rules">Tribunal Rules</a></li><li id="n-Wessely-review-of-MHA-1983"><a href="/Independent_Review_of_the_Mental_Health_Act_1983_by_Simon_Wessely_(2018)">Wessely review of MHA 1983</a></li>							</ul>
																		<li class="has-dropdown active"  id='p-MCA'>
					<a href="#">MCA</a>
													<ul class="dropdown">
								<li id="n-Full-text-of-MCA-2005"><a href="/Mental_Capacity_Act_2005">Full text of MCA 2005</a></li><li id="n-Codes-of-Practice"><a href="/Mental_Capacity_Act_2005_Code_of_Practice">Codes of Practice</a></li><li id="n-Court-of-Protection"><a href="/Court_of_Protection">Court of Protection</a></li><li id="n-Deprivation-of-Liberty-Safeguards"><a href="/Deprivation_of_Liberty_Safeguards">Deprivation of Liberty Safeguards</a></li>							</ul>
																		<li class="has-dropdown active"  id='p-Forms'>
					<a href="#">Forms</a>
													<ul class="dropdown">
								<li id="n-MHA-Statutory-Forms"><a href="/Mental_Health_Act_1983_Statutory_Forms">MHA Statutory Forms</a></li><li id="n-MHA-Information-Leaflets"><a href="/Mental_Health_Act_1983_information_leaflets">MHA Information Leaflets</a></li><li id="n-Foreign-language-MHA-information-leaflets"><a href="/Foreign-language_information_leaflets">Foreign-language MHA information leaflets</a></li><li id="n-DOLS-Standard-Forms"><a href="/Deprivation_of_Liberty_Safeguards_Standard_Forms">DOLS Standard Forms</a></li><li id="n-Court-of-Protection-forms"><a href="/Court_of_Protection_forms">Court of Protection forms</a></li><li id="n-Tribunal-forms"><a href="/Tribunal_forms">Tribunal forms</a></li><li id="n-Legal-Aid-forms"><a href="/Legal_Aid_forms">Legal Aid forms</a></li>							</ul>
																		<li class="has-dropdown active"  id='p-Misc'>
					<a href="#">Misc</a>
													<ul class="dropdown">
								<li id="n-Index-to-general-information"><a href="/General_information">Index to general information</a></li><li id="n-Legal-Aid"><a href="/Legal_Aid">Legal Aid</a></li><li id="n-Statistics"><a href="/Statistics">Statistics</a></li><li id="n-Consultations"><a href="/Consultations">Consultations</a></li><li id="n-39-Essex-Chambers-newsletter"><a href="/39_Essex_Chambers_Mental_Capacity_Law_Newsletter">39 Essex Chambers newsletter</a></li><li id="n-Anselm-Eldergill.27s-book"><a href="/Eldergill">Anselm Eldergill's book</a></li>							</ul>
																							</ul>

			<ul id="top-bar-right" class="right">
				<li class="has-form">
					<form action="/index.php" id="searchform" class="mw-search">
						<div class="row collapse">
						<div class="small-12 columns">
							<input type="search" name="search" placeholder="Search MHLO" title="Search Mental Health Law Online [f]" accesskey="f" id="searchInput"/>							<button type="submit" class="button search">Search</button>
						</div>
						</div>
					</form>
				</li>
				<li class="divider show-for-small"></li>

				<li class="has-dropdown active"><a href="#"><i class="fa fa-cogs"></i></a>
					<ul id="toolbox-dropdown" class="dropdown">
						<li id="t-whatlinkshere"><a href="/Special:WhatLinksHere/MHLA:_Foundation_course_(Manchester,_1/4/20)" title="A list of all wiki pages that link here [j]" accesskey="j">What links here</a></li><li id="t-recentchangeslinked"><a href="/Special:RecentChangesLinked/MHLA:_Foundation_course_(Manchester,_1/4/20)" rel="nofollow" title="Recent changes in pages linked from this page [k]" accesskey="k">Related changes</a></li><li id="t-specialpages"><a href="/Special:SpecialPages" title="A list of all special pages [q]" accesskey="q">Special pages</a></li><li id="t-print"><a href="/index.php?title=MHLA:_Foundation_course_(Manchester,_1/4/20)&amp;diff=39645&amp;oldid=0&amp;printable=yes" rel="alternate" title="Printable version of this page [p]" accesskey="p">Printable version</a></li><li id="t-permalink"><a href="/index.php?title=MHLA:_Foundation_course_(Manchester,_1/4/20)&amp;oldid=39645" title="Permanent link to this revision of the page">Permanent link</a></li><li id="t-info"><a href="/index.php?title=MHLA:_Foundation_course_(Manchester,_1/4/20)&amp;action=info" title="More information about this page">Page information</a></li><li id="t-cargopagevalueslink"><a href="/index.php?title=MHLA:_Foundation_course_(Manchester,_1/4/20)&amp;action=pagevalues" rel="cargo-pagevalues">Page values</a></li>																	</ul>
				</li>

				<li id="personal-tools-dropdown" class="has-dropdown active"><a href="#"><i class="fa fa-user"></i></a>
					<ul class="dropdown">
						<li id="pt-anontalk"><a href="/Special:MyTalk" title="Discussion about edits from this IP address [n]" accesskey="n">Talk</a></li><li id="pt-anoncontribs"><a href="/Special:MyContributions" title="A list of edits made from this IP address [y]" accesskey="y">Contributions</a></li><li id="pt-createaccount"><a href="/index.php?title=Special:CreateAccount&amp;returnto=MHLA%3A+Foundation+course+%28Manchester%2C+1%2F4%2F20%29&amp;returntoquery=diff%3D39645%26oldid%3D0" title="You are encouraged to create an account and log in; however, it is not mandatory">Create account</a></li><li id="pt-login"><a href="/index.php?title=Special:UserLogin&amp;returnto=MHLA%3A+Foundation+course+%28Manchester%2C+1%2F4%2F20%29&amp;returntoquery=diff%3D39645%26oldid%3D0" title="You are encouraged to log in; however, it is not mandatory [o]" accesskey="o">Log in</a></li>					</ul>
				</li>

			</ul>
		</section>
		</nav>
		
		</div>		
		<div id="page-content">
		<div class="row">
				<div class="large-12 columns">
					<!-- Output page indicators -->
					<div class="mw-indicators mw-body-content">
</div>
					<!-- If user is logged in output echo location -->
									<!--[if lt IE 9]>
				<div id="siteNotice" class="sitenotice panel radius">Mental Health Law Online may not look as expected in this version of Internet Explorer. We recommend you upgrade to a newer version of Internet Explorer or switch to a browser like Firefox or Chrome.</div>
				<![endif]-->

				<div id="siteNotice" class="sitenotice"><div id="localNotice" lang="en" dir="ltr"><div class="mw-parser-output"><p style="font-size:85%"><br/><span class="plainlinks"><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Contact:Magic_Book">Magic Book</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Email_updates">Email updates</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Discussion">Email discussion list</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Updates">Online updates</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Mental_health_case_law">Case law</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/CPD_scheme">CPD scheme</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Books">Books</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Jobs">Jobs</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Events">Events</a></span></p>
</div></div></div>								</div>
		</div>

		<div id="mw-js-message" style="display:none;"></div>

		<div class="row">
				<div id="p-cactions" class="large-12 columns">
										<div id="content">
					<h1  id="firstHeading" class="title">Difference between revisions of "MHLA: Foundation course (Manchester, 1/4/20)"</h1>
											<h3 id="tagline"></h3>					<h5 id="siteSub" class="subtitle"></h5>
					<div id="contentSub" class="clear_both"></div>
					<div id="bodyContent" class="mw-bodytext">
						<div id="mw-content-text" lang="en" dir="ltr" class="mw-content-ltr"><table class="diff diff-contentalign-left" data-mw="interface">
			<tr class="diff-title" lang="en">
			<td class="diff-ntitle"><div id="mw-diff-ntitle1"><strong><a href="/index.php?title=MHLA:_Foundation_course_(Manchester,_1/4/20)&amp;oldid=39645" title="MHLA: Foundation course (Manchester, 1/4/20)">Latest revision as of 22:37, 17 February 2020</a> <span class="mw-diff-edit">(<a href="/index.php?title=MHLA:_Foundation_course_(Manchester,_1/4/20)&amp;action=edit" title="MHLA: Foundation course (Manchester, 1/4/20)">view source</a>)</span> </strong></div><div id="mw-diff-ntitle2"><a href="/User:Jonathan" class="mw-userlink" title="User:Jonathan"><bdi>Jonathan</bdi></a> <span class="mw-usertoollinks">(<a href="/User_talk:Jonathan" class="mw-usertoollinks-talk" title="User talk:Jonathan">talk</a> | <a href="/Special:Contributions/Jonathan" class="mw-usertoollinks-contribs" title="Special:Contributions/Jonathan">contribs</a>)</span> </div><div id="mw-diff-ntitle3"> <span class="comment">(Created page with &quot;{{Event |Provider=MHLA |Description=&quot;This course is aimed at new practitioners and those intending to attend the Panel course in the near future. Attendance at the Foundation...&quot;)</span></div><div id="mw-diff-ntitle5"></div><div id="mw-diff-ntitle4">&#160;</div></td>
			</tr><tr><td colspan="1" class="diff-notice" lang="en"><div class="mw-diff-empty">(No difference)</div>
</td></tr></table><hr class='diff-hr' id='mw-oldid' />
		<h2 class='diff-currentversion-title'>Latest revision as of 22:37, 17 February 2020</h2>
<div class="mw-parser-output"><div class="row">
<div class="medium-8 columns">
<p>"This course is aimed at new practitioners and those intending to attend the Panel course in the near future. Attendance at the Foundation course is strongly recommended in order to achieve a sound understanding of the basic principles of mental health law, practice and procedure and in order to achieve the most from the two-day Panel course, which is a pre-requisite for application to The Law Society’s mental health panel." Cost: £150 (members); £195 (non-members). See <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Link/https://www.mhla.co.uk/events/foundation-course-manchester-1-april-2020/">MHLA website</a> for further details and booking information.
</p>
</div>
<div class="medium-4 columns" style="border-left:1px solid black; padding-left:10px">
<p style="padding: 5px;background-color: #7FDBFF">EVENTS DATABASE<span class="simple-tooltip simple-tooltip-info" data-simple-tooltip="This database is a new feature. Not all pages are part of the database yet. Click a magnifying glass to see similar items. Some database metadata can be exported to reference manager software."></span></p>
<p><b>Date:</b> 1/4/20<span class="plainlinks" style="white-space:nowrap"><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Drilldown/Events?Date=2020">&#128269;</a></span>  </p>
<p><b>Provider:</b> MHLA<span class="plainlinks" style="white-space:nowrap"><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Drilldown/Events?Provider=MHLA">&#128269;</a></span></p>
<p><i>Events can be viewed in the following formats: <a href="/Events" title="Events">Searchable table</a> | <a href="/Events_list" title="Events list">List</a> | <a href="/Events_timeline" title="Events timeline">Graphical timeline</a> | <a href="/Events_calendar" title="Events calendar">Calendar</a></i>
</p>
</div>
</div>
<!-- 
NewPP limit report
Cached time: 20200217223712
Cache expiry: 86400
Dynamic content: false
CPU time usage: 0.055 seconds
Real time usage: 0.075 seconds
Preprocessor visited node count: 92/1000000
Preprocessor generated node count: 513/1000000
Post‐expand include size: 2313/2097152 bytes
Template argument size: 1339/2097152 bytes
Highest expansion depth: 6/40
Expensive parser function count: 0/100
Unstrip recursion depth: 0/20
Unstrip post‐expand size: 271/5000000 bytes
-->
<!--
Transclusion expansion time report (%,ms,calls,template)
100.00%   25.292      1 Template:Event
100.00%   25.292      1 -total
 23.51%    5.945      1 Template:Add_drilldown_links
 22.69%    5.740      1 Template:Add_drilldown_link_date
 22.50%    5.691      1 Template:Database_header
  8.19%    2.071      1 Template:Events_formats
-->
</div>
<!-- Saved in parser cache with key vindaloo-wm_:pcache:idhash:10459-0!canonical and timestamp 20200217223712 and revision id 39645
 -->
</div><div class="printfooter">
Retrieved from "<a dir="ltr" href="http://www.mentalhealthlaw.co.uk/index.php?title=MHLA:_Foundation_course_(Manchester,_1/4/20)&amp;oldid=39645">http://www.mentalhealthlaw.co.uk/index.php?title=MHLA:_Foundation_course_(Manchester,_1/4/20)&amp;oldid=39645</a>"</div>
						<div class="clear_both"></div>
					</div>
		    	<div class="group"><div id="catlinks" class="catlinks" data-mw="interface"><div id="mw-normal-catlinks" class="mw-normal-catlinks"><a href="/Site_map" title="Site map">The following category (in the blue box) can be clicked to view a list of other pages in the same category</a>: <ul><li><a href="/Category:Events" class="mw-redirect" title="Category:Events">Events</a></li></ul></div></div></div>
		    					</div>
		    </div>
		</div>

			<footer class="row">
				<div id="footer">
										<div id="footer-left" class="small-12 large-centered columns text-center">
					<ul id="footer-left">
													<li id="footer-lastmod"> This page was last edited on 17 February 2020, at 22:37.</li>
													<li id="footer-copyright"><a href="/Mental_Health_Law_Online:Copyrights" title="Mental Health Law Online:Copyrights">Copyrights</a></li>
													<li id="footer-privacy"><a href="/Mental_Health_Law_Online:Privacy_and_cookies" title="Mental Health Law Online:Privacy and cookies">Privacy and cookies</a></li>
													<li id="footer-disclaimer"><a href="/Mental_Health_Law_Online:General_disclaimer" title="Mental Health Law Online:General disclaimer">Disclaimers</a></li>
															
					</ul>
					</div>	
					<div id="footer-right-icons" class="large-12 small-12 columns">
					<ul id="poweredby">
													<li class="poweredby">								<a href="//www.mediawiki.org/">Powered by MediaWiki</a>															</li>
											</ul>
					</div>								
				</div>
			</footer>

		</div>
		
		<script>(window.RLQ=window.RLQ||[]).push(function(){mw.config.set({"wgPageParseReport":{"limitreport":{"cputime":"0.055","walltime":"0.075","ppvisitednodes":{"value":92,"limit":1000000},"ppgeneratednodes":{"value":513,"limit":1000000},"postexpandincludesize":{"value":2313,"limit":2097152},"templateargumentsize":{"value":1339,"limit":2097152},"expansiondepth":{"value":6,"limit":40},"expensivefunctioncount":{"value":0,"limit":100},"unstrip-depth":{"value":0,"limit":20},"unstrip-size":{"value":271,"limit":5000000},"timingprofile":["100.00%   25.292      1 Template:Event","100.00%   25.292      1 -total"," 23.51%    5.945      1 Template:Add_drilldown_links"," 22.69%    5.740      1 Template:Add_drilldown_link_date"," 22.50%    5.691      1 Template:Database_header","  8.19%    2.071      1 Template:Events_formats"]},"cachereport":{"timestamp":"20200217223712","ttl":86400,"transientcontent":false}}});});</script><div style="display:none;">
<!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=4127284; 
var sc_invisible=1; 
var sc_partition=49; 
var sc_click_stat=1; 
var sc_security="3c826f9e"; 
</script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script><noscript><div class="statcounter"><a title="web counter" href="http://www.statcounter.com/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4127284/0/3c826f9e/1/" alt="web counter" ></a></div></noscript>
<!-- End of StatCounter Code -->
</div><script>(window.RLQ=window.RLQ||[]).push(function(){mw.config.set({"wgBackendResponseTime":749});});</script>				
		</body>
		</html>

