<!DOCTYPE html>
<html class="client-nojs" lang="en" dir="ltr">
<head>
<meta charset="UTF-8"/>
<title>Difference between revisions of "File:Essex newsletter 107.pdf" - Mental Health Law Online</title>
<script>document.documentElement.className="client-js";RLCONF={"wgCanonicalNamespace":"File","wgCanonicalSpecialPageName":!1,"wgNamespaceNumber":6,"wgPageName":"File:Essex_newsletter_107.pdf","wgTitle":"Essex newsletter 107.pdf","wgCurRevisionId":43193,"wgRevisionId":43193,"wgArticleId":11067,"wgIsArticle":!0,"wgIsRedirect":!1,"wgAction":"view","wgUserName":null,"wgUserGroups":["*"],"wgCategories":[],"wgBreakFrames":!1,"wgPageContentLanguage":"en","wgPageContentModel":"wikitext","wgSeparatorTransformTable":["",""],"wgDigitTransformTable":["",""],"wgDefaultDateFormat":"dmy","wgMonthNames":["","January","February","March","April","May","June","July","August","September","October","November","December"],"wgMonthNamesShort":["","Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"wgRelevantPageName":"File:Essex_newsletter_107.pdf","wgRelevantArticleId":11067,"wgRequestId":"X2EvgMwNCxwAABtFIiQAAAAQ","wgCSPNonce":!1,"wgIsProbablyEditable":!1,
"wgRelevantPageIsProbablyEditable":!1,"wgRestrictionEdit":[],"wgRestrictionMove":[],"wgRestrictionUpload":[],"wgCargoMapClusteringMinimum":80,"wgCargoMonthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"wgCargoMonthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"wgCargoWeekDays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"wgCargoWeekDaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"wgPageFormsTargetName":null,"wgPageFormsAutocompleteValues":[],"wgPageFormsAutocompleteOnAllChars":!1,"wgPageFormsFieldProperties":[],"wgPageFormsCargoFields":[],"wgPageFormsDependentFields":[],"wgPageFormsCalendarValues":[],"wgPageFormsCalendarParams":[],"wgPageFormsCalendarHTML":null,"wgPageFormsGridValues":[],"wgPageFormsGridParams":[],"wgPageFormsContLangYes":null,"wgPageFormsContLangNo":null,"wgPageFormsContLangMonths":[],
"wgPageFormsHeightForMinimizingInstances":800,"wgPageFormsShowOnSelect":[],"wgPageFormsScriptPath":"/extensions/PageForms","edgValues":null,"wgPageFormsEDSettings":null,"wgAmericanDates":!1,"simpleBatchUploadMaxFilesPerBatch":{"*":1000},"wgDiffOldId":!1,"wgDiffNewId":43193,"JSBreadCrumbs":{"SiteMaxCrumbs":5,"GlobalMaxCrumbs":20,"ShowAction":!1,"ShowSite":!1,"Domain":!1,"HorizontalSeparator":"-","Horizontal":!0,"CSSSelector":{"foreground":"#jw-put-jsbc-here"},"LeadingDescription":"Last 5 Pages Viewed: ","MaxLength":40,"PageName":"File:Essex newsletter 107.pdf","Action":""}};RLSTATE={"site.styles":"ready","noscript":"ready","user.styles":"ready","user":"ready","user.options":"ready","user.tokens":"loading","mediawiki.interface.helpers.styles":"ready","mediawiki.diff.styles":"ready","filepage":"ready","mediawiki.action.view.filepage":"ready","mediawiki.legacy.shared":"ready","mediawiki.legacy.commonPrint":"ready","skins.foreground.styles":"ready"};RLPAGEMODULES=["site",
"mediawiki.page.startup","mediawiki.page.ready","mediawiki.searchSuggest","ext.SimpleTooltip","ext.JSBreadCrumbs","ext.urlShortener.toolbar","skins.foreground.js"];</script>
<script>(RLQ=window.RLQ||[]).push(function(){mw.loader.implement("user.tokens@tffin",function($,jQuery,require,module){/*@nomin*/mw.user.tokens.set({"editToken":"+\\","patrolToken":"+\\","watchToken":"+\\","csrfToken":"+\\"});
});});</script>
<link rel="stylesheet" href="/load.php?lang=en&amp;modules=filepage%7Cmediawiki.action.view.filepage%7Cmediawiki.diff.styles%7Cmediawiki.interface.helpers.styles%7Cmediawiki.legacy.commonPrint%2Cshared%7Cskins.foreground.styles&amp;only=styles&amp;skin=foreground"/>
<script async="" src="/load.php?lang=en&amp;modules=startup&amp;only=scripts&amp;raw=1&amp;skin=foreground"></script>
<meta name="ResourceLoaderDynamicStyles" content=""/>
<link rel="stylesheet" href="/load.php?lang=en&amp;modules=site.styles&amp;only=styles&amp;skin=foreground"/>
<meta name="generator" content="MediaWiki 1.34.1"/>
<meta name="robots" content="noindex,nofollow"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.php" title="Mental Health Law Online (en)"/>
<link rel="EditURI" type="application/rsd+xml" href="http://www.mentalhealthlaw.co.uk/api.php?action=rsd"/>
<link rel="license" href="/Mental_Health_Law_Online:Copyrights"/>
<link rel="alternate" type="application/atom+xml" title="Mental Health Law Online Atom feed" href="/index.php?title=Special:RecentChanges&amp;feed=atom"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<!--[if lt IE 9]><script src="/resources/lib/html5shiv/html5shiv.js"></script><![endif]-->
</head>
<body class="mediawiki ltr sitedir-ltr mw-hide-empty-elt ns-6 ns-subject page-File_Essex_newsletter_107_pdf rootpage-File_Essex_newsletter_107_pdf skin-foreground action-view"><div id='navwrapper'><!-- START FOREGROUNDTEMPLATE -->
		<nav class="top-bar" data-topbar role="navigation" data-options="back_text: Back">
			<ul class="title-area">
				<li class="name">
					<div class="title-name">
					<a href="/Main_Page">
										
					<div class="title-name" style="display: inline-block;">Mental Health Law Online</div>
					</a>
					</div>
				</li>
				<li class="toggle-topbar menu-icon">
					<a href="#"><span>Menu</span></a>
				</li>
			</ul>

		<section class="top-bar-section">

			<ul id="top-bar-left" class="left">
				<li class="divider show-for-small"></li>
									<li class="has-dropdown active"  id='p-Main'>
						<a href="#">Main</a>
													<ul class="dropdown">
								<li id="n-Main-page"><a href="/Main_Page">Main page</a></li><li id="n-Magic-Book"><a href="/Contact:Magic_Book">Magic Book</a></li><li id="n-CASE-LAW"><a href="/Mental_health_case_law">CASE LAW</a></li><li id="n-Case-law-on-database"><a href="/Special:Drilldown/Cases">Case law on database</a></li><li id="n-2.-LEGISLATION"><a href="/Statute_law">2. LEGISLATION</a></li><li id="n-Legislation-on-database"><a href="/Special:Drilldown/Legislation">Legislation on database</a></li><li id="n-3.-GENERAL-INFO"><a href="/General_information">3. GENERAL INFO</a></li><li id="n-Resources-on-database"><a href="/Special:Drilldown/Resources">Resources on database</a></li><li id="n-Online-updates"><a href="/Updates">Online updates</a></li><li id="n-CPD-.2812-points-for-.C2.A360.29"><a href="/CPD_scheme">CPD (12 points for £60)</a></li><li id="n-Help-.2F-contact"><a href="/Help_page">Help / contact</a></li><li id="n-Site-map"><a href="/Site_map">Site map</a></li>							</ul>
											</li>
									<li class="has-dropdown active"  id='p-MHA'>
						<a href="#">MHA</a>
													<ul class="dropdown">
								<li id="n-Full-text-of-MHA-1983"><a href="/Mental_Health_Act_1983">Full text of MHA 1983</a></li><li id="n-Codes-of-Practice"><a href="/Mental_Health_Act_1983_Codes_of_Practice">Codes of Practice</a></li><li id="n-Reference-Guide"><a href="/Reference_Guide_to_the_Mental_Health_Act_1983">Reference Guide</a></li><li id="n-Regulations"><a href="/Mental_Health_Regulations">Regulations</a></li><li id="n-Tribunal-Rules"><a href="/Tribunal_Rules">Tribunal Rules</a></li><li id="n-Wessely-review-of-MHA-1983"><a href="/Independent_Review_of_the_Mental_Health_Act_1983_by_Simon_Wessely_(2018)">Wessely review of MHA 1983</a></li>							</ul>
											</li>
									<li class="has-dropdown active"  id='p-MCA'>
						<a href="#">MCA</a>
													<ul class="dropdown">
								<li id="n-Full-text-of-MCA-2005"><a href="/Mental_Capacity_Act_2005">Full text of MCA 2005</a></li><li id="n-Codes-of-Practice"><a href="/Mental_Capacity_Act_2005_Code_of_Practice">Codes of Practice</a></li><li id="n-Court-of-Protection"><a href="/Court_of_Protection">Court of Protection</a></li><li id="n-Deprivation-of-Liberty-Safeguards"><a href="/Deprivation_of_Liberty_Safeguards">Deprivation of Liberty Safeguards</a></li>							</ul>
											</li>
									<li class="has-dropdown active"  id='p-Forms'>
						<a href="#">Forms</a>
													<ul class="dropdown">
								<li id="n-MHA-Statutory-Forms"><a href="/Mental_Health_Act_1983_Statutory_Forms">MHA Statutory Forms</a></li><li id="n-MHA-Information-Leaflets"><a href="/Mental_Health_Act_1983_information_leaflets">MHA Information Leaflets</a></li><li id="n-Foreign-language-MHA-information-leaflets"><a href="/Foreign-language_information_leaflets">Foreign-language MHA information leaflets</a></li><li id="n-DOLS-Standard-Forms"><a href="/Deprivation_of_Liberty_Safeguards_Standard_Forms">DOLS Standard Forms</a></li><li id="n-Court-of-Protection-forms"><a href="/Court_of_Protection_forms">Court of Protection forms</a></li><li id="n-Tribunal-forms"><a href="/Tribunal_forms">Tribunal forms</a></li><li id="n-Legal-Aid-forms"><a href="/Legal_Aid_forms">Legal Aid forms</a></li>							</ul>
											</li>
									<li class="has-dropdown active"  id='p-Misc'>
						<a href="#">Misc</a>
													<ul class="dropdown">
								<li id="n-Index-to-general-information"><a href="/General_information">Index to general information</a></li><li id="n-Legal-Aid"><a href="/Legal_Aid">Legal Aid</a></li><li id="n-Statistics"><a href="/Category:Statistics">Statistics</a></li><li id="n-Consultations"><a href="/Consultations">Consultations</a></li><li id="n-39-Essex-Chambers-newsletter"><a href="/39_Essex_Chambers_Mental_Capacity_Law_Newsletter">39 Essex Chambers newsletter</a></li><li id="n-Anselm-Eldergill.27s-book"><a href="/Eldergill">Anselm Eldergill's book</a></li><li id="n-Larry-Gostin.27s-book"><a href="/Gostin">Larry Gostin's book</a></li>							</ul>
											</li>
							</ul>

			<ul id="top-bar-right" class="right">
				<li class="has-form">
					<form action="/index.php" id="searchform" class="mw-search">
						<div class="row collapse">
						<div class="small-12 columns">
							<input type="search" name="search" placeholder="Search MHLO" title="Search Mental Health Law Online [f]" accesskey="f" id="searchInput"/>							<button type="submit" class="button search">Search</button>
						</div>
						</div>
					</form>
				</li>
				<li class="divider show-for-small"></li>

				<li class="has-dropdown active"><a href="#"><i class="fa fa-cogs"></i></a>
					<ul id="toolbox-dropdown" class="dropdown">
						<li id="t-whatlinkshere"><a href="/Special:WhatLinksHere/File:Essex_newsletter_107.pdf" title="A list of all wiki pages that link here [j]" accesskey="j">What links here</a></li><li id="t-recentchangeslinked"><a href="/Special:RecentChangesLinked/File:Essex_newsletter_107.pdf" rel="nofollow" title="Recent changes in pages linked from this page [k]" accesskey="k">Related changes</a></li><li id="t-specialpages"><a href="/Special:SpecialPages" title="A list of all special pages [q]" accesskey="q">Special pages</a></li><li id="t-print"><a href="/index.php?title=File:Essex_newsletter_107.pdf&amp;diff=43193&amp;oldid=0&amp;printable=yes" rel="alternate" title="Printable version of this page [p]" accesskey="p">Printable version</a></li><li id="t-permalink"><a href="/index.php?title=File:Essex_newsletter_107.pdf&amp;oldid=43193" title="Permanent link to this revision of the page">Permanent link</a></li><li id="t-info"><a href="/index.php?title=File:Essex_newsletter_107.pdf&amp;action=info" title="More information about this page">Page information</a></li><li id="t-cargopagevalueslink"><a href="/index.php?title=File:Essex_newsletter_107.pdf&amp;action=pagevalues" rel="cargo-pagevalues">Page values</a></li><li id="t-urlshortener"><a href="/index.php?title=Special:UrlShortener&amp;url=http%3A%2F%2Fwww.mentalhealthlaw.co.uk%2Findex.php%3Ftitle%3DFile%3AEssex_newsletter_107.pdf%26diff%3D43193%26oldid%3D0">Get shortened URL</a></li>																	</ul>
				</li>

				<li id="personal-tools-dropdown" class="has-dropdown active"><a href="#"><i class="fa fa-user"></i></a>
					<ul class="dropdown">
						<li id="pt-anontalk"><a href="/Special:MyTalk" title="Discussion about edits from this IP address [n]" accesskey="n">Talk</a></li><li id="pt-anoncontribs"><a href="/Special:MyContributions" title="A list of edits made from this IP address [y]" accesskey="y">Contributions</a></li><li id="pt-login"><a href="/index.php?title=Special:UserLogin&amp;returnto=File%3AEssex+newsletter+107.pdf&amp;returntoquery=diff%3D43193%26oldid%3D0" title="You are encouraged to log in; however, it is not mandatory [o]" accesskey="o">Log in</a></li><li id="pt-createaccount"><a href="/Special:RequestAccount" title="You are encouraged to create an account and log in; however, it is not mandatory">Request account</a></li>					</ul>
				</li>

			</ul>
		</section>
		</nav>
		
		</div>		
		<div id="page-content">
		<div class="row">
				<div class="large-12 columns">
					<!-- Output page indicators -->
					<div class="mw-indicators mw-body-content">
</div>
					<!-- If user is logged in output echo location -->
									<!--[if lt IE 9]>
				<div id="siteNotice" class="sitenotice panel radius">Mental Health Law Online may not look as expected in this version of Internet Explorer. We recommend you upgrade to a newer version of Internet Explorer or switch to a browser like Firefox or Chrome.</div>
				<![endif]-->

				<div id="siteNotice" class="sitenotice"><div id="localNotice" lang="en" dir="ltr"><p style="font-size:85%"><br /><span class="plainlinks">Mental Health Tribunals book for a tenner: <a href="/Phil_Fennell,_Penny_Letts_and_Jonathan_Wilson,_Mental_Health_Tribunals:_Law,_Policy_and_Practice_(Law_Society,_2013)" title="Phil Fennell, Penny Letts and Jonathan Wilson, Mental Health Tribunals: Law, Policy and Practice (Law Society, 2013)">find out more...</a><br /><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Coronavirus_resources">Coronavirus</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Contact:Magic_Book#top">Magic Book</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Email_updates">Email updates</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Discussion">Email discussion list</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Updates">Online updates</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Mental_health_case_law">Case law</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/CPD_scheme">CPD scheme</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Books">Books</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Jobs">Jobs</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Events">Events</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Link/https://twitter.com/mhlonline">Twitter</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Link/https://www.facebook.com/mentalhealthlaw">Facebook</a></span></p>
<div id="jw-put-jsbc-here" style="display:none;"></div>
</div></div>								</div>
		</div>

		<div id="mw-js-message" style="display:none;"></div>

		<div class="row">
				<div id="p-cactions" class="large-12 columns">
					<h4 class="namespace label">File</h4>					<div id="content">
					<h1  id="firstHeading" class="title">Difference between revisions of "Essex newsletter 107.pdf"</h1>
											<h3 id="tagline"></h3>					<h5 id="siteSub" class="subtitle"></h5>
					<div id="contentSub" class="clear_both"></div>
					<div id="bodyContent" class="mw-bodytext">
						<div id="mw-content-text"><div id="mw-imagepage-content" lang="en" dir="ltr" class="mw-content-ltr"><table class="diff diff-contentalign-left" data-mw="interface">
			<tr class="diff-title" lang="en">
			<td class="diff-ntitle"><div id="mw-diff-ntitle1"><strong><a href="/index.php?title=File:Essex_newsletter_107.pdf&amp;oldid=43193" title="File:Essex newsletter 107.pdf">Latest revision as of 20:36, 15 September 2020</a> <span class="mw-diff-edit">(<a href="/index.php?title=File:Essex_newsletter_107.pdf&amp;action=edit" title="File:Essex newsletter 107.pdf">view source</a>)</span> </strong></div><div id="mw-diff-ntitle2"><a href="/User:Jonathan" class="mw-userlink" title="User:Jonathan"><bdi>Jonathan</bdi></a> <span class="mw-usertoollinks">(<a href="/User_talk:Jonathan" class="mw-usertoollinks-talk" title="User talk:Jonathan">talk</a> | <a href="/Special:Contributions/Jonathan" class="mw-usertoollinks-contribs" title="Special:Contributions/Jonathan">contribs</a>)</span> </div><div id="mw-diff-ntitle3"></div><div id="mw-diff-ntitle5"></div><div id="mw-diff-ntitle4"> </div></td>
			</tr><tr><td colspan="1" class="diff-notice" lang="en"><div class="mw-diff-empty">(No difference)</div>
</td></tr></table><hr class='diff-hr' id='mw-oldid' />
		<h2 class='diff-currentversion-title'>Latest revision as of 20:36, 15 September 2020</h2>
<div class="mw-parser-output">
<!-- 
NewPP limit report
Cached time: 20200915204938
Cache expiry: 86400
Dynamic content: false
Complications: []
CPU time usage: 0.001 seconds
Real time usage: 0.001 seconds
Preprocessor visited node count: 0/1000000
Preprocessor generated node count: 0/1000000
Post‐expand include size: 0/2097152 bytes
Template argument size: 0/2097152 bytes
Highest expansion depth: 0/40
Expensive parser function count: 0/100
Unstrip recursion depth: 0/20
Unstrip post‐expand size: 0/5000000 bytes
-->
<!--
Transclusion expansion time report (%,ms,calls,template)
100.00%    0.000      1 -total
-->

<!-- Saved in parser cache with key vindaloo-wm_:pcache:idhash:11067-0!canonical and timestamp 20200915204938 and revision id 43193
 -->
</div></div><h2 id="filehistory">File history</h2>
<div id="mw-imagepage-section-filehistory">
<p>Click on a date/time to view the file as it appeared at that time.
</p>
<table class="wikitable filehistory">
<tr><th></th><th>Date/Time</th><th>Dimensions</th><th>User</th><th>Comment</th></tr>
<tr><td>current</td><td class='filehistory-selected' style='white-space: nowrap;'><a href="/media/Essex_newsletter_107.pdf">20:36, 15 September 2020</a></td><td> <span style="white-space: nowrap;">(705 KB)</span></td><td><a href="/User:Jonathan" class="mw-userlink" title="User:Jonathan"><bdi>Jonathan</bdi></a><span style="white-space: nowrap;"> <span class="mw-usertoollinks">(<a href="/User_talk:Jonathan" class="mw-usertoollinks-talk" title="User talk:Jonathan">talk</a> | <a href="/Special:Contributions/Jonathan" class="mw-usertoollinks-contribs" title="Special:Contributions/Jonathan">contribs</a>)</span></span></td><td dir="ltr"></td></tr>
</table>

</div>
<div class="mw-imagepage-upload-links"><p id="mw-imagepage-upload-disallowed">You cannot overwrite this file.</p></div><h2 id="filelinks">File usage</h2>
<div id='mw-imagepage-section-linkstoimage'>
<p>The following page uses this file:
</p><ul class="mw-imagepage-linkstoimage">
<li class="mw-imagepage-linkstoimage-ns0"><a href="/39_Essex_Chambers,_%27Mental_Capacity_Report%27_(issue_107,_September_2020)" title="39 Essex Chambers, &#039;Mental Capacity Report&#039; (issue 107, September 2020)">39 Essex Chambers, &#039;Mental Capacity Report&#039; (issue 107, September 2020)</a></li>
</ul>
</div>
</div><div class="printfooter">
Retrieved from "<a dir="ltr" href="http://www.mentalhealthlaw.co.uk/index.php?title=File:Essex_newsletter_107.pdf&amp;oldid=43193">http://www.mentalhealthlaw.co.uk/index.php?title=File:Essex_newsletter_107.pdf&amp;oldid=43193</a>"</div>
						<div class="clear_both"></div>
					</div>
		    	<div class="group"><div id="catlinks" class="catlinks catlinks-allhidden" data-mw="interface"></div></div>
		    					</div>
		    </div>
		</div>

			<footer class="row">
				<div id="footer">
										<div id="footer-left" class="small-12 large-centered columns text-center">
					<ul id="footer-left">
													<li id="footer-lastmod"> This page was last edited on 15 September 2020, at 20:36.</li>
													<li id="footer-copyright"><a href="/Mental_Health_Law_Online:Copyrights" title="Mental Health Law Online:Copyrights">Copyrights</a></li>
													<li id="footer-privacy"><a href="/Mental_Health_Law_Online:Privacy_and_cookies" title="Mental Health Law Online:Privacy and cookies">Privacy and cookies</a></li>
													<li id="footer-disclaimer"><a href="/Mental_Health_Law_Online:General_disclaimer" title="Mental Health Law Online:General disclaimer">Disclaimers</a></li>
															
					</ul>
					</div>	
					<div id="footer-right-icons" class="large-12 small-12 columns">
					<ul id="poweredby">
													<li class="poweredby">								<a href="https://www.mediawiki.org/">Powered by MediaWiki</a>															</li>
											</ul>
					</div>								
				</div>
			</footer>

		</div>
		
		
<script>(RLQ=window.RLQ||[]).push(function(){mw.config.set({"wgPageParseReport":{"limitreport":{"cputime":"0.001","walltime":"0.001","ppvisitednodes":{"value":0,"limit":1000000},"ppgeneratednodes":{"value":0,"limit":1000000},"postexpandincludesize":{"value":0,"limit":2097152},"templateargumentsize":{"value":0,"limit":2097152},"expansiondepth":{"value":0,"limit":40},"expensivefunctioncount":{"value":0,"limit":100},"unstrip-depth":{"value":0,"limit":20},"unstrip-size":{"value":0,"limit":5000000},"timingprofile":["100.00%    0.000      1 -total"]},"cachereport":{"timestamp":"20200915204938","ttl":86400,"transientcontent":false}}});});</script>
<div style="display:none;">
<!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=4127284; 
var sc_invisible=1; 
var sc_partition=49; 
var sc_click_stat=1; 
var sc_security="3c826f9e"; 
</script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script><noscript><div class="statcounter"><a title="web counter" href="http://www.statcounter.com/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4127284/0/3c826f9e/1/" alt="web counter" ></a></div></noscript>
<!-- End of StatCounter Code -->
</div>
<script>(RLQ=window.RLQ||[]).push(function(){mw.config.set({"wgBackendResponseTime":1320});});</script>				
		</body>
		</html>

