<!DOCTYPE html>
<html class="client-nojs" lang="en" dir="ltr">
<head>
<meta charset="UTF-8"/>
<title>Difference between revisions of "Coronavirus resources" - Mental Health Law Online</title>
<script>document.documentElement.className = document.documentElement.className.replace( /(^|\s)client-nojs(\s|$)/, "$1client-js$2" );</script>
<script>(window.RLQ=window.RLQ||[]).push(function(){mw.config.set({"wgCanonicalNamespace":"","wgCanonicalSpecialPageName":false,"wgNamespaceNumber":0,"wgPageName":"Coronavirus_resources","wgTitle":"Coronavirus resources","wgCurRevisionId":41729,"wgRevisionId":41729,"wgArticleId":10534,"wgIsArticle":true,"wgIsRedirect":false,"wgAction":"view","wgUserName":null,"wgUserGroups":["*"],"wgCategories":[],"wgBreakFrames":false,"wgPageContentLanguage":"en","wgPageContentModel":"wikitext","wgSeparatorTransformTable":["",""],"wgDigitTransformTable":["",""],"wgDefaultDateFormat":"dmy","wgMonthNames":["","January","February","March","April","May","June","July","August","September","October","November","December"],"wgMonthNamesShort":["","Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"wgRelevantPageName":"Coronavirus_resources","wgRelevantArticleId":10534,"wgRequestId":"XoelMMwNCxwAAFXQGtYAAACl","wgIsProbablyEditable":false,"wgRelevantPageIsProbablyEditable":false,"wgRestrictionEdit":[],"wgRestrictionMove":[],"wgCargoMapClusteringMinimum":80,"wgCargoMonthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"wgCargoMonthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"wgCargoWeekDays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"wgCargoWeekDaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"wgCategoryTreePageCategoryOptions":"{\"mode\":0,\"hideprefix\":20,\"showcount\":true,\"namespaces\":false}","wgPageFormsTargetName":null,"wgPageFormsAutocompleteValues":[],"wgPageFormsAutocompleteOnAllChars":false,"wgPageFormsFieldProperties":[],"wgPageFormsCargoFields":[],"wgPageFormsDependentFields":[],"wgPageFormsCalendarValues":[],"wgPageFormsCalendarParams":[],"wgPageFormsCalendarHTML":null,"wgPageFormsGridValues":[],"wgPageFormsGridParams":[],"wgPageFormsContLangYes":null,"wgPageFormsContLangNo":null,"wgPageFormsContLangMonths":[],"wgPageFormsHeightForMinimizingInstances":800,"wgPageFormsShowOnSelect":[],"wgPageFormsScriptPath":"/extensions/PageForms","edgValues":null,"wgPageFormsEDSettings":null,"wgAmericanDates":false,"wgWikiEditorEnabledModules":[],"extRevisionSliderTimeOffset":0,"wgDiffOldId":41723,"wgDiffNewId":41729,"wgCodeMirrorEnabled":true,"JSBreadCrumbs":{"SiteMaxCrumbs":5,"GlobalMaxCrumbs":20,"ShowAction":false,"ShowSite":false,"Domain":false,"HorizontalSeparator":"-","Horizontal":true,"CSSSelector":{"foreground":"#jw-put-jsbc-here"},"LeadingDescription":"Last 5 Pages Viewed: ","MaxLength":40,"PageName":"Coronavirus resources","Action":""}});mw.loader.state({"site.styles":"ready","noscript":"ready","user.styles":"ready","user":"ready","user.options":"ready","user.tokens":"loading","ext.RevisionSlider.lazyCss":"ready","ext.RevisionSlider.noscript":"ready","oojs-ui-core.styles":"ready","oojs-ui.styles.indicators":"ready","oojs-ui.styles.textures":"ready","mediawiki.widgets.styles":"ready","oojs-ui.styles.icons-content":"ready","oojs-ui.styles.icons-alerts":"ready","oojs-ui.styles.icons-interactions":"ready","mediawiki.diff.styles":"ready","mediawiki.legacy.shared":"ready","mediawiki.legacy.commonPrint":"ready","mediawiki.sectionAnchor":"ready","skins.foreground.styles":"ready"});mw.loader.implement("user.tokens@1vl1laj",function($,jQuery,require,module){/*@nomin*/mw.user.tokens.set({"editToken":"+\\","patrolToken":"+\\","watchToken":"+\\","csrfToken":"+\\"});
});mw.loader.load(["ext.RevisionSlider.lazyJs","ext.cargo.main","site","mediawiki.page.startup","mediawiki.user","mediawiki.hidpi","mediawiki.page.ready","mediawiki.toc","mediawiki.searchSuggest","ext.SimpleTooltip","ext.JSBreadCrumbs","skins.foreground.js"]);});</script>
<link rel="stylesheet" href="/load.php?debug=false&amp;lang=en&amp;modules=ext.RevisionSlider.lazyCss%2Cnoscript%7Cmediawiki.diff.styles%7Cmediawiki.legacy.commonPrint%2Cshared%7Cmediawiki.sectionAnchor%7Cmediawiki.widgets.styles%7Coojs-ui-core.styles%7Coojs-ui.styles.icons-alerts%2Cicons-content%2Cicons-interactions%2Cindicators%2Ctextures%7Cskins.foreground.styles&amp;only=styles&amp;skin=foreground"/>
<script async="" src="/load.php?debug=false&amp;lang=en&amp;modules=startup&amp;only=scripts&amp;skin=foreground"></script>
<meta name="ResourceLoaderDynamicStyles" content=""/>
<link rel="stylesheet" href="/load.php?debug=false&amp;lang=en&amp;modules=site.styles&amp;only=styles&amp;skin=foreground"/>
<meta name="generator" content="MediaWiki 1.31.1"/>
<meta name="robots" content="noindex,nofollow"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.php" title="Mental Health Law Online (en)"/>
<link rel="EditURI" type="application/rsd+xml" href="http://www.mentalhealthlaw.co.uk/api.php?action=rsd"/>
<link rel="license" href="/Mental_Health_Law_Online:Copyrights"/>
<link rel="alternate" type="application/atom+xml" title="Mental Health Law Online Atom feed" href="/index.php?title=Special:RecentChanges&amp;feed=atom"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<!--[if lt IE 9]><script src="/load.php?debug=false&amp;lang=en&amp;modules=html5shiv&amp;only=scripts&amp;skin=foreground&amp;sync=1"></script><![endif]-->
</head>
<body class="mediawiki ltr sitedir-ltr mw-hide-empty-elt ns-0 ns-subject page-Coronavirus_resources rootpage-Coronavirus_resources skin-foreground action-view"><div id='navwrapper'><!-- START FOREGROUNDTEMPLATE -->
		<nav class="top-bar" data-topbar role="navigation" data-options="back_text: Back">
			<ul class="title-area">
				<li class="name">
					<div class="title-name">
					<a href="/Main_Page">
										
					<div class="title-name" style="display: inline-block;">Mental Health Law Online</div>
					</a>
					</div>
				</li>
				<li class="toggle-topbar menu-icon">
					<a href="#"><span>Menu</span></a>
				</li>
			</ul>

		<section class="top-bar-section">

			<ul id="top-bar-left" class="left">
				<li class="divider show-for-small"></li>
									<li class="has-dropdown active"  id='p-Main'>
					<a href="#">Main</a>
													<ul class="dropdown">
								<li id="n-Main-page"><a href="/Main_Page">Main page</a></li><li id="n-Magic-Book"><a href="/Contact:Magic_Book">Magic Book</a></li><li id="n-1.-CASE-LAW"><a href="/Mental_health_case_law">1. CASE LAW</a></li><li id="n-2.-LEGISLATION"><a href="/Statute_law">2. LEGISLATION</a></li><li id="n-3.-GENERAL-INFO"><a href="/General_information">3. GENERAL INFO</a></li><li id="n-Online-updates"><a href="/Updates">Online updates</a></li><li id="n-CPD-.2812-points-for-.C2.A360.29"><a href="/CPD_scheme">CPD (12 points for £60)</a></li><li id="n-Help-.2F-contact"><a href="/Help_page">Help / contact</a></li><li id="n-Site-map"><a href="/Site_map">Site map</a></li>							</ul>
																		<li class="has-dropdown active"  id='p-MHA'>
					<a href="#">MHA</a>
													<ul class="dropdown">
								<li id="n-Full-text-of-MHA-1983"><a href="/Mental_Health_Act_1983">Full text of MHA 1983</a></li><li id="n-Codes-of-Practice"><a href="/Mental_Health_Act_1983_Codes_of_Practice">Codes of Practice</a></li><li id="n-Reference-Guide"><a href="/Reference_Guide_to_the_Mental_Health_Act_1983">Reference Guide</a></li><li id="n-Regulations"><a href="/Mental_Health_Regulations">Regulations</a></li><li id="n-Tribunal-Rules"><a href="/Tribunal_Rules">Tribunal Rules</a></li><li id="n-Wessely-review-of-MHA-1983"><a href="/Independent_Review_of_the_Mental_Health_Act_1983_by_Simon_Wessely_(2018)">Wessely review of MHA 1983</a></li>							</ul>
																		<li class="has-dropdown active"  id='p-MCA'>
					<a href="#">MCA</a>
													<ul class="dropdown">
								<li id="n-Full-text-of-MCA-2005"><a href="/Mental_Capacity_Act_2005">Full text of MCA 2005</a></li><li id="n-Codes-of-Practice"><a href="/Mental_Capacity_Act_2005_Code_of_Practice">Codes of Practice</a></li><li id="n-Court-of-Protection"><a href="/Court_of_Protection">Court of Protection</a></li><li id="n-Deprivation-of-Liberty-Safeguards"><a href="/Deprivation_of_Liberty_Safeguards">Deprivation of Liberty Safeguards</a></li>							</ul>
																		<li class="has-dropdown active"  id='p-Forms'>
					<a href="#">Forms</a>
													<ul class="dropdown">
								<li id="n-MHA-Statutory-Forms"><a href="/Mental_Health_Act_1983_Statutory_Forms">MHA Statutory Forms</a></li><li id="n-MHA-Information-Leaflets"><a href="/Mental_Health_Act_1983_information_leaflets">MHA Information Leaflets</a></li><li id="n-Foreign-language-MHA-information-leaflets"><a href="/Foreign-language_information_leaflets">Foreign-language MHA information leaflets</a></li><li id="n-DOLS-Standard-Forms"><a href="/Deprivation_of_Liberty_Safeguards_Standard_Forms">DOLS Standard Forms</a></li><li id="n-Court-of-Protection-forms"><a href="/Court_of_Protection_forms">Court of Protection forms</a></li><li id="n-Tribunal-forms"><a href="/Tribunal_forms">Tribunal forms</a></li><li id="n-Legal-Aid-forms"><a href="/Legal_Aid_forms">Legal Aid forms</a></li>							</ul>
																		<li class="has-dropdown active"  id='p-Misc'>
					<a href="#">Misc</a>
													<ul class="dropdown">
								<li id="n-Index-to-general-information"><a href="/General_information">Index to general information</a></li><li id="n-Legal-Aid"><a href="/Legal_Aid">Legal Aid</a></li><li id="n-Statistics"><a href="/Category:Statistics">Statistics</a></li><li id="n-Consultations"><a href="/Consultations">Consultations</a></li><li id="n-39-Essex-Chambers-newsletter"><a href="/39_Essex_Chambers_Mental_Capacity_Law_Newsletter">39 Essex Chambers newsletter</a></li><li id="n-Anselm-Eldergill.27s-book"><a href="/Eldergill">Anselm Eldergill's book</a></li>							</ul>
																							</ul>

			<ul id="top-bar-right" class="right">
				<li class="has-form">
					<form action="/index.php" id="searchform" class="mw-search">
						<div class="row collapse">
						<div class="small-12 columns">
							<input type="search" name="search" placeholder="Search MHLO" title="Search Mental Health Law Online [f]" accesskey="f" id="searchInput"/>							<button type="submit" class="button search">Search</button>
						</div>
						</div>
					</form>
				</li>
				<li class="divider show-for-small"></li>

				<li class="has-dropdown active"><a href="#"><i class="fa fa-cogs"></i></a>
					<ul id="toolbox-dropdown" class="dropdown">
						<li id="t-whatlinkshere"><a href="/Special:WhatLinksHere/Coronavirus_resources" title="A list of all wiki pages that link here [j]" accesskey="j">What links here</a></li><li id="t-recentchangeslinked"><a href="/Special:RecentChangesLinked/Coronavirus_resources" rel="nofollow" title="Recent changes in pages linked from this page [k]" accesskey="k">Related changes</a></li><li id="t-specialpages"><a href="/Special:SpecialPages" title="A list of all special pages [q]" accesskey="q">Special pages</a></li><li id="t-print"><a href="/index.php?title=Coronavirus_resources&amp;diff=41729&amp;oldid=41723&amp;printable=yes" rel="alternate" title="Printable version of this page [p]" accesskey="p">Printable version</a></li><li id="t-permalink"><a href="/index.php?title=Coronavirus_resources&amp;oldid=41729" title="Permanent link to this revision of the page">Permanent link</a></li><li id="t-info"><a href="/index.php?title=Coronavirus_resources&amp;action=info" title="More information about this page">Page information</a></li><li id="t-cargopagevalueslink"><a href="/index.php?title=Coronavirus_resources&amp;action=pagevalues" rel="cargo-pagevalues">Page values</a></li>																	</ul>
				</li>

				<li id="personal-tools-dropdown" class="has-dropdown active"><a href="#"><i class="fa fa-user"></i></a>
					<ul class="dropdown">
						<li id="pt-anontalk"><a href="/Special:MyTalk" title="Discussion about edits from this IP address [n]" accesskey="n">Talk</a></li><li id="pt-anoncontribs"><a href="/Special:MyContributions" title="A list of edits made from this IP address [y]" accesskey="y">Contributions</a></li><li id="pt-login"><a href="/index.php?title=Special:UserLogin&amp;returnto=Coronavirus+resources&amp;returntoquery=diff%3D41729%26oldid%3D41723" title="You are encouraged to log in; however, it is not mandatory [o]" accesskey="o">Log in</a></li><li id="pt-createaccount"><a href="/Special:RequestAccount" title="You are encouraged to create an account and log in; however, it is not mandatory">Request account</a></li>					</ul>
				</li>

			</ul>
		</section>
		</nav>
		
		</div>		
		<div id="page-content">
		<div class="row">
				<div class="large-12 columns">
					<!-- Output page indicators -->
					<div class="mw-indicators mw-body-content">
</div>
					<!-- If user is logged in output echo location -->
									<!--[if lt IE 9]>
				<div id="siteNotice" class="sitenotice panel radius">Mental Health Law Online may not look as expected in this version of Internet Explorer. We recommend you upgrade to a newer version of Internet Explorer or switch to a browser like Firefox or Chrome.</div>
				<![endif]-->

				<div id="siteNotice" class="sitenotice"><div id="localNotice" lang="en" dir="ltr"><div class="mw-parser-output"><p style="font-size:85%"><br/><span class="plainlinks"><span style="background-color: #FFFF00"><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Coronavirus_resources">Coronavirus resources</a></span> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Contact:Magic_Book#top">Magic Book</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Email_updates">Email updates</a> | <span style="background-color: #FFFF00"><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Discussion">Email discussion list</a></span> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Updates">Online updates</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Mental_health_case_law">Case law</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/CPD_scheme">CPD scheme</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Books">Books</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Jobs">Jobs</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Events">Events</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Link/https://twitter.com/mhlonline">Twitter</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Link/https://www.facebook.com/mentalhealthlaw">Facebook</a></span></p>
<div id="jw-put-jsbc-here" style="display:none;"></div>
</div></div></div>								</div>
		</div>

		<div id="mw-js-message" style="display:none;"></div>

		<div class="row">
				<div id="p-cactions" class="large-12 columns">
										<div id="content">
					<h1  id="firstHeading" class="title">Difference between revisions of "Coronavirus resources"</h1>
											<h3 id="tagline"></h3>					<h5 id="siteSub" class="subtitle"></h5>
					<div id="contentSub" class="clear_both"></div>
					<div id="bodyContent" class="mw-bodytext">
						<div id="mw-content-text" lang="en" dir="ltr" class="mw-content-ltr"><div class="mw-revslider-container" aria-hidden="true"><span aria-disabled='false' style='width: 100%; text-align: center;' id='ooui-php-1' class='mw-revslider-toggle-button oo-ui-widget oo-ui-widget-enabled oo-ui-buttonElement oo-ui-buttonElement-frameless oo-ui-iconElement oo-ui-labelElement oo-ui-buttonWidget' data-ooui='{"_":"OO.ui.ButtonWidget","framed":false,"icon":"expand","label":"Browse history","title":"Open revision slider","classes":["mw-revslider-toggle-button"]}'><a role='button' title='Open revision slider' tabindex='0' aria-disabled='false' rel='nofollow' class='oo-ui-buttonElement-button'><span class='oo-ui-iconElement-icon oo-ui-icon-expand'></span><span class='oo-ui-labelElement-label'>Browse history</span><span class='oo-ui-indicatorElement-indicator'></span></a></span><div class="mw-revslider-slider-wrapper" style=" display: none;"><div class="mw-revslider-placeholder"><div aria-disabled='false' role='progressbar' aria-valuemin='0' aria-valuemax='100' class='oo-ui-widget oo-ui-widget-enabled oo-ui-progressBarWidget-indeterminate oo-ui-progressBarWidget'><div class='oo-ui-progressBarWidget-bar'></div></div></div></div></div><table class="diff diff-contentalign-left" data-mw="interface">
				<col class="diff-marker" />
				<col class="diff-content" />
				<col class="diff-marker" />
				<col class="diff-content" />
				<tr class="diff-title" lang="en">
				<td colspan="2" class="diff-otitle"><div id="mw-diff-otitle1"><strong><a href="/index.php?title=Coronavirus_resources&amp;oldid=41723" title="Coronavirus resources">Revision as of 20:03, 2 April 2020</a> <span class="mw-diff-edit">(<a href="/index.php?title=Coronavirus_resources&amp;action=edit&amp;oldid=41723" title="Coronavirus resources">view source</a>)</span></strong></div><div id="mw-diff-otitle2"><a href="/User:Jonathan" class="mw-userlink" title="User:Jonathan"><bdi>Jonathan</bdi></a> <span class="mw-usertoollinks">(<a href="/User_talk:Jonathan" class="mw-usertoollinks-talk" title="User talk:Jonathan">talk</a> | <a href="/Special:Contributions/Jonathan" class="mw-usertoollinks-contribs" title="Special:Contributions/Jonathan">contribs</a>)</span></div><div id="mw-diff-otitle3"></div><div id="mw-diff-otitle5"></div><div id="mw-diff-otitle4"><a href="/index.php?title=Coronavirus_resources&amp;diff=prev&amp;oldid=41723" title="Coronavirus resources" id="differences-prevlink">← Older edit</a></div></td>
				<td colspan="2" class="diff-ntitle"><div id="mw-diff-ntitle1"><strong><a href="/index.php?title=Coronavirus_resources&amp;oldid=41729" title="Coronavirus resources">Latest revision as of 20:40, 3 April 2020</a> <span class="mw-diff-edit">(<a href="/index.php?title=Coronavirus_resources&amp;action=edit" title="Coronavirus resources">view source</a>)</span> </strong></div><div id="mw-diff-ntitle2"><a href="/User:Jonathan" class="mw-userlink" title="User:Jonathan"><bdi>Jonathan</bdi></a> <span class="mw-usertoollinks">(<a href="/User_talk:Jonathan" class="mw-usertoollinks-talk" title="User talk:Jonathan">talk</a> | <a href="/Special:Contributions/Jonathan" class="mw-usertoollinks-contribs" title="Special:Contributions/Jonathan">contribs</a>)</span> </div><div id="mw-diff-ntitle3"> <span class="comment">(<a href="#MHT_in_England">→</a>‎<span dir="auto"><span class="autocomment">MHT in England: </span> Extra wording</span>)</span></div><div id="mw-diff-ntitle5"></div><div id="mw-diff-ntitle4">&#160;</div></td>
				</tr><tr><td colspan="2" class="diff-lineno" id="mw-diff-left-l49" >Line 49:</td>
<td colspan="2" class="diff-lineno">Line 49:</td></tr>
<tr><td class='diff-marker'>&#160;</td><td class='diff-context'><div>The following will be received for telephone hearings:</div></td><td class='diff-marker'>&#160;</td><td class='diff-context'><div>The following will be received for telephone hearings:</div></td></tr>
<tr><td class='diff-marker'>&#160;</td><td class='diff-context'></td><td class='diff-marker'>&#160;</td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'>−</td><td class='diff-deletedline'><div>* The tribunal secretariat will send an email with the following standard wording: <del class="diffchange diffchange-inline">&quot;</del>The following hearing needs to take place via BT Meet Me Conferencing Call.&#160; The dial in details are on the attached hearing notice and the only facility a person needs to take part&#160; is a standard phone.&#160; There is currently no alternative option and if the hearing cannot be facilitated a postponement request needs to be submitted on the CMR1 form detailing why this is not appropriate.&#160; Please note the email address for such requests is mhtcasemanagementrequests@justice.gov.uk All Agency clerks have been cancelled and on cases where an Interpreter is required they will be sent the dial in details through their Agency.<del class="diffchange diffchange-inline">&quot;</del></div></td><td class='diff-marker'>+</td><td class='diff-addedline'><div>* The tribunal secretariat will send an email with the following standard wording: &#160;</div></td></tr>
<tr><td colspan="2">&#160;</td><td class='diff-marker'>+</td><td class='diff-addedline'><div>&#160;</div></td></tr>
<tr><td colspan="2">&#160;</td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange diffchange-inline">&lt;blockquote></ins></div></td></tr>
<tr><td colspan="2">&#160;</td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange diffchange-inline">In light of the guidance received recently the decision has been taken to hold telephone hearings only for the foreseeable future.</ins></div></td></tr>
<tr><td colspan="2">&#160;</td><td class='diff-marker'>+</td><td class='diff-addedline'><div>&#160;</div></td></tr>
<tr><td colspan="2">&#160;</td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange diffchange-inline">If the Patient/Nearest Relative wish to participate in the hearing, please have their contact telephone number available to give to the Judge. The Judge will then ring them and add them to the hearing.</ins></div></td></tr>
<tr><td colspan="2">&#160;</td><td class='diff-marker'>+</td><td class='diff-addedline'><div>&#160;</div></td></tr>
<tr><td colspan="2">&#160;</td><td class='diff-marker'>+</td><td class='diff-addedline'><div>The following hearing needs to take place via BT Meet Me Conferencing Call.&#160; The dial in details are on the attached hearing notice and the only facility a person needs to take part&#160; is a standard phone.&#160; There is currently no alternative option and if the hearing cannot be facilitated a postponement request needs to be submitted on the CMR1 form detailing why this is not appropriate.&#160; Please note the email address for such requests is mhtcasemanagementrequests@justice.gov.uk</div></td></tr>
<tr><td colspan="2">&#160;</td><td class='diff-marker'>+</td><td class='diff-addedline'><div>&#160;</div></td></tr>
<tr><td colspan="2">&#160;</td><td class='diff-marker'>+</td><td class='diff-addedline'><div>All Agency clerks have been cancelled and on cases where an Interpreter is required they will be sent the dial in details through their Agency.</div></td></tr>
<tr><td colspan="2">&#160;</td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange diffchange-inline">&lt;/blockquote></ins></div></td></tr>
<tr><td class='diff-marker'>&#160;</td><td class='diff-context'></td><td class='diff-marker'>&#160;</td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'>&#160;</td><td class='diff-context'><div>* Standard directions will be enclosed on Form STJ3: &quot;(1) The parties shall ensure that the telephone numbers and dial in details are not disclosed to the patient or any other individual apart from a professional witness. (2) Those who are provided the dial in details shall only use them when the hearing for which they are sent is taking place.&quot;</div></td><td class='diff-marker'>&#160;</td><td class='diff-context'><div>* Standard directions will be enclosed on Form STJ3: &quot;(1) The parties shall ensure that the telephone numbers and dial in details are not disclosed to the patient or any other individual apart from a professional witness. (2) Those who are provided the dial in details shall only use them when the hearing for which they are sent is taking place.&quot;</div></td></tr>
</table><hr class='diff-hr' id='mw-oldid' />
		<h2 class='diff-currentversion-title'>Latest revision as of 20:40, 3 April 2020</h2>
<div class="mw-parser-output"><p>There are two main coronavirus pages on Mental Health Law Online:
</p>
<ol><li>This page, which contains guidance about the guidance.</li>
<li>The <span class="plainlinks"><b><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Drilldown/Resources?Type=Coronavirus%20resource">Coronavirus resources database</a></b></span> page, which contains links to and summaries of all Coronavirus resources on our database - currently there are <b>52</b>.</li></ol>
<p>See also: 
</p>
<ol><li><a href="/Discussion" title="Discussion">Email discussion list</a></li>
<li><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Link/https://twitter.com/mhlonline">Twitter</a></li>
<li>The <a href="#External_links">External links</a> below, many of which are updated regularly</li></ol>
<p><i>During the emergency period, which initially runs for 3 weeks from 26/3/20, no person may leave the place where he is living without reasonable excuse. The <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Link/https://www.legislation.gov.uk/uksi/2020/350/contents/made">English</a> and <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Link/https://www.legislation.gov.uk/wsi/2020/353/contents/made">Welsh</a> regulations set out  non-exhaustive lists of reasonable excuses, such as obtaining basic necessities, seeking medical assistance, and travelling to work if it is not reasonably possible to work from home. The police and other relevant authorities have been given enforcement powers. Government advice includes to stay 2 metres (6ft) away from other people and wash your hands as soon as you get home.</i>
</p>
<div id="toc" class="toc"><div class="toctitle" lang="en" dir="ltr"><h2>Contents</h2></div>
<ul>
<li class="toclevel-1 tocsection-1"><a href="#Newer_resources"><span class="tocnumber">1</span> <span class="toctext">Newer resources</span></a></li>
<li class="toclevel-1 tocsection-2"><a href="#Lawyers.2FLegal_Aid"><span class="tocnumber">2</span> <span class="toctext">Lawyers/Legal Aid</span></a></li>
<li class="toclevel-1 tocsection-3"><a href="#Mental_health_law"><span class="tocnumber">3</span> <span class="toctext">Mental health law</span></a>
<ul>
<li class="toclevel-2 tocsection-4"><a href="#Ministry_of_Justice"><span class="tocnumber">3.1</span> <span class="toctext">Ministry of Justice</span></a></li>
<li class="toclevel-2 tocsection-5"><a href="#MHT_in_England"><span class="tocnumber">3.2</span> <span class="toctext">MHT in England</span></a></li>
<li class="toclevel-2 tocsection-6"><a href="#MHRT_for_Wales"><span class="tocnumber">3.3</span> <span class="toctext">MHRT for Wales</span></a></li>
<li class="toclevel-2 tocsection-7"><a href="#MHT_for_Scotland"><span class="tocnumber">3.4</span> <span class="toctext">MHT for Scotland</span></a></li>
</ul>
</li>
<li class="toclevel-1 tocsection-8"><a href="#Mental_capacity_law"><span class="tocnumber">4</span> <span class="toctext">Mental capacity law</span></a>
<ul>
<li class="toclevel-2 tocsection-9"><a href="#Court_of_Protection"><span class="tocnumber">4.1</span> <span class="toctext">Court of Protection</span></a></li>
<li class="toclevel-2 tocsection-10"><a href="#Articles_etc"><span class="tocnumber">4.2</span> <span class="toctext">Articles etc</span></a></li>
</ul>
</li>
<li class="toclevel-1 tocsection-11"><a href="#Other_courts"><span class="tocnumber">5</span> <span class="toctext">Other courts</span></a></li>
<li class="toclevel-1 tocsection-12"><a href="#For_health_and_social_care_professionals_.28etc.29"><span class="tocnumber">6</span> <span class="toctext">For health and social care professionals (etc)</span></a></li>
<li class="toclevel-1 tocsection-13"><a href="#Miscellaneous"><span class="tocnumber">7</span> <span class="toctext">Miscellaneous</span></a></li>
<li class="toclevel-1 tocsection-14"><a href="#Legislation"><span class="tocnumber">8</span> <span class="toctext">Legislation</span></a></li>
<li class="toclevel-1 tocsection-15"><a href="#External_links"><span class="tocnumber">9</span> <span class="toctext">External links</span></a></li>
</ul>
</div>

<h2><span class="mw-headline" id="Newer_resources">Newer resources</span></h2>
<p>As of 29/3/20, all resouces in the <span class="plainlinks"><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Drilldown/Resources?Type=Coronavirus%20resource">database</a></span> were categorised and listed under the heading "Resources" in this summary page. If any documents are added to the database after that date they will automatically appear in a list immediately below:
</p>
<ul><li><a href="/DHSC,_%27Care_Act_easements:_guidance_for_local_authorities%27_(1/4/20)" title="DHSC, &#39;Care Act easements: guidance for local authorities&#39; (1/4/20)">DHSC, &#39;Care Act easements: guidance for local authorities&#39; (1/4/20)</a> (<span class="cargoFieldName">Added to MHLO:</span> 2020-04-02 8:39:08 PM)</li>
</ul>
<h2><span id="Lawyers/Legal_Aid"></span><span class="mw-headline" id="Lawyers.2FLegal_Aid">Lawyers/Legal Aid</span></h2>
<ul><li><b>LAA coronavirus guidance.</b>&#32;<a href="/Legal_Aid_Agency,_%27Coronavirus_(COVID-19):_Legal_Aid_Agency_contingency_response%27_(18/3/20)" title="Legal Aid Agency, &#39;Coronavirus (COVID-19): Legal Aid Agency contingency response&#39; (18/3/20)">Legal Aid Agency, 'Coronavirus (COVID-19): Legal Aid Agency contingency response' (18/3/20)</a> — This guidance, which will be continuously updated, has information under the following headings: (1) Our contingency plans; (2) Coronavirus health advice; (3) Financial support; (4) Our proportionate approach to contract management; (5) Reducing administrative activity for providers; (6) Office requirements; (7) Applications other than in person; (8) Assessing financial eligibility where a client cannot attend; (9) Duty solicitor absence; (10) Crime Telephone advice; (11) Stay up to date. The 24/3/20 version states: "In situations where it is not possible to get a client signature, digitally or otherwise, please make a note on the file explaining why, countersigned by a supervisor, and also make a note on the application/form when submitted to avoid delays or issues with processing. Please seek a signature at the earliest possible opportunity." The 27/3/20 version states: "Most Mental Health Tribunal (MHT) hearings will now be heard remotely. We can confirm the MHT Level 3 Fee will be payable where representation is carried out at a remote hearing intended to dispose of a case and would have ordinarily taken place in person." The 27/3/20 version (in relation to situations where a client's signature cannot be obtained) states: "For avoidance of doubt, supervisor signatures may also be provided digitally to enable effective remote supervision, as long as they are clearly related to the relevant file notes."</li>
<li><a href="/LAA,_%27Contingency_Measure_for_Civil_Escape_Cases_-_Electronic_Submission%27_(24/3/20)" title="LAA, &#39;Contingency Measure for Civil Escape Cases - Electronic Submission&#39; (24/3/20)">LAA, 'Contingency Measure for Civil Escape Cases - Electronic Submission' (24/3/20)</a></li>
<li><a href="/LAPG,_%27Guidance_on_what_the_Legal_Aid_Contract_and_LAA_COVID-19_Guidance_Allows%27_(25/3/20)" title="LAPG, &#39;Guidance on what the Legal Aid Contract and LAA COVID-19 Guidance Allows&#39; (25/3/20)">LAPG, 'Guidance on what the Legal Aid Contract and LAA COVID-19 Guidance Allows' (25/3/20)</a></li>
<li><a href="/Law_Society,_%27Coronavirus_(COVID-19)_advice_and_updates%27_(19/3/20)" title="Law Society, &#39;Coronavirus (COVID-19) advice and updates&#39; (19/3/20)">Law Society, 'Coronavirus (COVID-19) advice and updates' (19/3/20)</a></li>
<li><a href="/Bar_Council,_%27Coronavirus_advice_and_updates%27_(March_2020,_updated_periodically)" title="Bar Council, &#39;Coronavirus advice and updates&#39; (March 2020, updated periodically)">Bar Council, 'Coronavirus advice and updates' (March 2020, updated periodically)</a></li>
<li><a href="/Bar_Council,_%27Chair_of_the_Bar_sets_out_concerns_to_MoJ,_HMCTS,_the_Legal_Aid_Agency,_the_senior_judiciary,_the_Bar_Standards_Board_and_the_Inns_of_Court%27_(18/3/20)" title="Bar Council, &#39;Chair of the Bar sets out concerns to MoJ, HMCTS, the Legal Aid Agency, the senior judiciary, the Bar Standards Board and the Inns of Court&#39; (18/3/20)">Bar Council, 'Chair of the Bar sets out concerns to MoJ, HMCTS, the Legal Aid Agency, the senior judiciary, the Bar Standards Board and the Inns of Court' (18/3/20)</a></li></ul>
<h2><span class="mw-headline" id="Mental_health_law">Mental health law</span></h2>
<h3><span class="mw-headline" id="Ministry_of_Justice">Ministry of Justice</span></h3>
<ul><li><a href="/Mental_Health_Casework_Section,_%27MHCS_Update:_Covid-19%27_(Dear_Colleague_letter,_19/3/20)" title="Mental Health Casework Section, &#39;MHCS Update: Covid-19&#39; (Dear Colleague letter, 19/3/20)">Mental Health Casework Section, 'MHCS Update: Covid-19' (Dear Colleague letter, 19/3/20)</a></li>
<li><a href="/Mental_Health_Casework_Section,_%27Q_and_A_for_healthcare_professionals_and_MHCS_staff%27_(30/3/20)" title="Mental Health Casework Section, &#39;Q and A for healthcare professionals and MHCS staff&#39; (30/3/20)">Mental Health Casework Section, 'Q and A for healthcare professionals and MHCS staff' (30/3/20)</a></li></ul>
<h3><span class="mw-headline" id="MHT_in_England">MHT in England</span></h3>
<ul><li>The following MHT-related documents are also listed separately in the relevant part of the <a href="/Tribunal_Rules" title="Tribunal Rules">Tribunal Rules</a> page.</li>
<li><b>MHT telephone hearing guidance.</b>&#32;<a href="/Mental_Health_Tribunal,_%27First-tier_Tribunal_(Mental_Health)_update%27_(2/4/20)" title="Mental Health Tribunal, &#39;First-tier Tribunal (Mental Health) update&#39; (2/4/20)">Mental Health Tribunal, 'First-tier Tribunal (Mental Health) update' (2/4/20)</a> — Information in this update includes: (1) all face to face hearings will be changed to telephone hearings for the foreseeable future; (2) the telephone attendee form, including the patient's number, is required 6 days before the hearing (24 hours for s2); (3) at the hearing the tribunal judge will telephone the patient with an invitation to join the call.</li>
<li><b>MHT update including listing.</b>&#32;<a href="/Mental_Health_Tribunal,_%27Further_update_on_coronavirus_situation%27_(1/4/20)" title="Mental Health Tribunal, &#39;Further update on coronavirus situation&#39; (1/4/20)">Mental Health Tribunal, 'Further update on coronavirus situation' (1/4/20)</a> — (1) All hearings have been postponed for community patients (CTO and conditional discharge), unless they have already been listed for paper review, until the revocation of the <a href="/Pilot_Practice_Direction:_Health,_Education_and_Social_Care_Chamber_of_the_First-Tier_Tribunal_(Mental_Health)_(Coronavirus,_19/3/20)" title="Pilot Practice Direction: Health, Education and Social Care Chamber of the First-Tier Tribunal (Mental Health) (Coronavirus, 19/3/20)">coronavirus pilot PD</a>, or earlier if the tribunal directs. (2) Section 2, conditional discharge recall, and CAMHS cases are the priority for listing; other cases were not being listed, but s3 and restricted cases should now begin to be listed. (3) Representatives are requested not to call the tribunal unless absolutely necessary, and to seek directions for late reports.</li>
<li><b>MHT coronavirus telecon procedure.</b>&#32;<a href="/Tribunals_Judiciary,_%27Guidance_from_the_Chamber_President_and_Deputy_Chamber_President_of_HESC_regarding_the_Mental_Health_jurisdiction%27_(Coronavirus,_19/3/20)" title="Tribunals Judiciary, &#39;Guidance from the Chamber President and Deputy Chamber President of HESC regarding the Mental Health jurisdiction&#39; (Coronavirus, 19/3/20)">Tribunals Judiciary, 'Guidance from the Chamber President and Deputy Chamber President of HESC regarding the Mental Health jurisdiction' (Coronavirus, 19/3/20)</a> — The following procedure will apply to hearings from Monday 23/3/20: (1) section 2 and conditional discharge recall hearings will be prioritised; (2) no pre-hearing examinations will take place; (3) new cases will be listed as a telephone conference before a single judge; (4) the judge can seek advice by telephone from that day's allocated medical or lay member, then repeat that advice in the telecon and allow submissions; (5) it is suggested that an unrepresented patient be allowed to speak to the judge without others in the room; (6) it is suggested that the decision is not announced. (See the document for full details.)</li>
<li><b>Mental Health Tribunal coronavirus Practice Direction.</b>&#32;<a href="/Pilot_Practice_Direction:_Health,_Education_and_Social_Care_Chamber_of_the_First-Tier_Tribunal_(Mental_Health)_(Coronavirus,_19/3/20)" title="Pilot Practice Direction: Health, Education and Social Care Chamber of the First-Tier Tribunal (Mental Health) (Coronavirus, 19/3/20)">Pilot Practice Direction: Health, Education and Social Care Chamber of the First-Tier Tribunal (Mental Health) (Coronavirus, 19/3/20)</a> — For the pilot period, initially six months: (1) every decision, including those that dispose of proceedings, will be made by a judge alone, unless the CP, DCP or authorised salaried judge appoints two or three people; (2) the tribunal will suggest that CTO reference hearings are dealt with on the papers under <a href="/Tribunal_rule_35" class="mw-redirect" title="Tribunal rule 35">rule 35</a>; (3) it will not be "practicable" under <a href="/Tribunal_rule_34" class="mw-redirect" title="Tribunal rule 34">rule 34</a> for any pre-hearing medical examinations to take place during the pandemic (no mention is made of video or telephone conferencing); (4) panels of one of two may seek the advice of one or more non-legal members to assist in decision-making, provided the advice is recoded and disclosed to the parties.</li>
<li><b>Tribunal coronavirus Practice Direction.</b>&#32;<a href="/Pilot_Practice_Direction:_Contingency_Arrangements_in_the_First-Tier_Tribunal_and_the_Upper_Tribunal_(Coronavirus,_19/3/20)" title="Pilot Practice Direction: Contingency Arrangements in the First-Tier Tribunal and the Upper Tribunal (Coronavirus, 19/3/20)">Pilot Practice Direction: Contingency Arrangements in the First-Tier Tribunal and the Upper Tribunal (Coronavirus, 19/3/20)</a> — During the pilot period, initially six months: (1) decisions should usually be made without a hearing where the rules permit [MHT: <a href="/Tribunal_rule_35" class="mw-redirect" title="Tribunal rule 35">rule 35</a> limits this to Part 5 and strike-out decisions, and certain CTO referrals]; (2) in jurisdictions where a hearing is required unless the parties consent to a determination on the papers [MHT: certain CTO referral cases] Chamber Presidents may allow a paper "triage" scheme in which provisional decisions are provided in cases in which a successful outcome for the applicant/appellant is likely; (3) all hearings should be held remotely where it is reasonably practicable and in accordance with the overriding objective [MHT: <a href="/Tribunal_rule_1" class="mw-redirect" title="Tribunal rule 1">rule 1</a> states that hearings may be "conducted in whole or in part by video link, telephone or other means of instantaneous two-way electronic communication"]; (4) where permitted, hearings will proceed in the absence of parties who have not made an adjournment/postponement application [MHT: a requirement of <a href="/Tribunal_rule_39" class="mw-redirect" title="Tribunal rule 39">rule 39</a> is that the patient has decided not to attend or is unable to attend for reasons of ill health]; (5) tribunals will take into account the impact of the pandemic when considering applications for extension of time for compliance with directions or the postponement of hearings. [Notes in square brackets are not part of the PD itself.]</li>
<li><a href="/Mental_Health_Tribunal,_%27Message_to_the_Royal_College_of_Psychiatrists%27_(Sarah_Johnston_and_Joan_Rutherford,_26/3/20)" title="Mental Health Tribunal, &#39;Message to the Royal College of Psychiatrists&#39; (Sarah Johnston and Joan Rutherford, 26/3/20)">Mental Health Tribunal, 'Message to the Royal College of Psychiatrists' (Sarah Johnston and Joan Rutherford, 26/3/20)</a></li>
<li><a href="/Pilot_Practice_Direction:_Panel_Composition_in_the_First-Tier_Tribunal_and_the_Upper_Tribunal_(Coronavirus,_19/3/20)" title="Pilot Practice Direction: Panel Composition in the First-Tier Tribunal and the Upper Tribunal (Coronavirus, 19/3/20)">Pilot Practice Direction: Panel Composition in the First-Tier Tribunal and the Upper Tribunal (Coronavirus, 19/3/20)</a> - General guidance but <b>not</b> for mental health cases</li>
<li><a href="/Mental_Health_Tribunal,_%27Update_on_coronavirus_situation%27_(18/3/20)" title="Mental Health Tribunal, &#39;Update on coronavirus situation&#39; (18/3/20)">Mental Health Tribunal, 'Update on coronavirus situation' (18/3/20)</a> - Older guidance for when oral hearings were still being listed</li></ul>
<p>The following will be received for telephone hearings:
</p>
<ul><li>The tribunal secretariat will send an email with the following standard wording:</li></ul>
<blockquote>
<p>In light of the guidance received recently the decision has been taken to hold telephone hearings only for the foreseeable future.
</p><p>If the Patient/Nearest Relative wish to participate in the hearing, please have their contact telephone number available to give to the Judge. The Judge will then ring them and add them to the hearing.
</p><p>The following hearing needs to take place via BT Meet Me Conferencing Call.  The dial in details are on the attached hearing notice and the only facility a person needs to take part  is a standard phone.  There is currently no alternative option and if the hearing cannot be facilitated a postponement request needs to be submitted on the CMR1 form detailing why this is not appropriate.  Please note the email address for such requests is mhtcasemanagementrequests@justice.gov.uk
</p><p>All Agency clerks have been cancelled and on cases where an Interpreter is required they will be sent the dial in details through their Agency.
</p>
</blockquote>
<ul><li>Standard directions will be enclosed on Form STJ3: "(1) The parties shall ensure that the telephone numbers and dial in details are not disclosed to the patient or any other individual apart from a professional witness. (2) Those who are provided the dial in details shall only use them when the hearing for which they are sent is taking place."</li></ul>
<ul><li>The Notice of Hearing letter will contain the telephone number and PIN, and the following text: "All parties (including the patient) and all witnesses must be ready and available to be called no later than 5 minutes prior to the scheduled start time of the hearing in order to deal with any preliminary issues arising, and so that the hearing itself can commence without any delay. We will write to you prior to the hearing to provide information regarding the panel members."</li></ul>
<ul><li>A Telephone Conference Attendee Form (for the full name, profession and contact number for all attendees) may be sent separately.</li></ul>
<p>In relation to decisions:
</p>
<ul><li>Although the guidance is for the decision not to be announced after the hearing in the patient's presence, the representative could ask the tribunal judge if the decision could be announced later, in a separate telephone conference (with representatives of the patient and hospital), or by phone call or email. Apparently tribunal judges have been issued guidance about this possibility.</li></ul>
<ul><li>The secretariat sent an email entitled "Section 2 Reports &amp; Decisions" on 1/4/20 including the following: "I also would like to highlight that we have asked our Judiciary to take note of a secure email address for those who should receive a copy of the decision. It is expected that they will include those named when sending a decision without reasons to avoid delays. Please do refrain from chasing for these decisions with our Customer Support Team unless it is for an urgent reason e.g. the patient’s section lapsing very shortly."</li></ul>
<h3><span class="mw-headline" id="MHRT_for_Wales">MHRT for Wales</span></h3>
<ul><li>Nothing has been published (as of 25/3/20) but it understood that hearings are being postponed or being held by telephone by the usual panel of three. As in England, the <a href="/Mental_Health_Review_Tribunal_for_Wales_Rules_2008" title="Mental Health Review Tribunal for Wales Rules 2008">Welsh tribunal rules</a> allow for hearings by video link or telephone, and pre-hearing medical examinations "so far as practicable". Unlike in England, a rule change would be needed to allow for disposal of proceedings without a hearing, and primary legislation would be needed to change panel composition (as Welsh tribunal composition is set out in <a href="/MHA_1983_sched_2" title="MHA 1983 sched 2">MHA 1983 sched 2</a>).</li></ul>
<h3><span class="mw-headline" id="MHT_for_Scotland">MHT for Scotland</span></h3>
<ul><li><a href="/Mental_Health_Tribunal_for_Scotland,_%27Covid-19_Outbreak_-_Important_Update%27_(19/3/20)" title="Mental Health Tribunal for Scotland, &#39;Covid-19 Outbreak - Important Update&#39; (19/3/20)">Mental Health Tribunal for Scotland, 'Covid-19 Outbreak - Important Update' (19/3/20)</a></li></ul>
<h2><span class="mw-headline" id="Mental_capacity_law">Mental capacity law</span></h2>
<h3><span class="mw-headline" id="Court_of_Protection">Court of Protection</span></h3>
<ul><li><a href="/Court_of_Protection,_%27Remote_access_to_the_Court_of_Protection_guidance%27_(Mr_Justice_Hayden,_31/3/20)" title="Court of Protection, &#39;Remote access to the Court of Protection guidance&#39; (Mr Justice Hayden, 31/3/20)">Court of Protection, 'Remote access to the Court of Protection guidance' (Mr Justice Hayden, 31/3/20)</a></li>
<li><a href="/Court_of_Protection,_%27Further_Guidance_for_Judges_and_Practitioners_in_the_Court_of_Protection_arising_from_Covid-19%27_(Mr_Justice_Hayden,_24/3/20)" title="Court of Protection, &#39;Further Guidance for Judges and Practitioners in the Court of Protection arising from Covid-19&#39; (Mr Justice Hayden, 24/3/20)">Court of Protection, 'Further Guidance for Judges and Practitioners in the Court of Protection arising from Covid-19' (Mr Justice Hayden, 24/3/20)</a></li>
<li><a href="/Court_of_Protection,_%27Dear_Colleagues_letter%27_(Mr_Justice_Hayden,_23/3/20)" title="Court of Protection, &#39;Dear Colleagues letter&#39; (Mr Justice Hayden, 23/3/20)">Court of Protection, 'Dear Colleagues letter' (Mr Justice Hayden, 23/3/20)</a></li>
<li><a href="/Judiciary_of_England_and_Wales,_%27Additional_Guidance_for_Judges_and_Practitioners_arising_from_Covid-19%27_(The_Hon_Mr_Justice_Hayden,_18/3/20)" title="Judiciary of England and Wales, &#39;Additional Guidance for Judges and Practitioners arising from Covid-19&#39; (The Hon Mr Justice Hayden, 18/3/20)">Judiciary of England and Wales, 'Additional Guidance for Judges and Practitioners arising from Covid-19' (The Hon Mr Justice Hayden, 18/3/20)</a></li>
<li><a href="/Judiciary_of_England_and_Wales,_%27Visits_to_P_by_Judges_and_Legal_Advisors%27_(The_Hon_Mr_Justice_Hayden,_13/3/20)" title="Judiciary of England and Wales, &#39;Visits to P by Judges and Legal Advisors&#39; (The Hon Mr Justice Hayden, 13/3/20)">Judiciary of England and Wales, 'Visits to P by Judges and Legal Advisors' (The Hon Mr Justice Hayden, 13/3/20)</a></li></ul>
<h3><span class="mw-headline" id="Articles_etc">Articles etc</span></h3>
<ul><li><a href="/Official_Solicitor,_%27Coronavirus_update_-_property_and_affairs_team%27_(19/3/20)" title="Official Solicitor, &#39;Coronavirus update - property and affairs team&#39; (19/3/20)">Official Solicitor, 'Coronavirus update - property and affairs team' (19/3/20)</a></li>
<li><a href="/HHJ_Carolyn_Hilder,_%27Court_User_Group_meeting_(28/4/20)_cancellation_notice%27_(Letter_to_stakeholders,_18/3/20)" title="HHJ Carolyn Hilder, &#39;Court User Group meeting (28/4/20) cancellation notice&#39; (Letter to stakeholders, 18/3/20)">HHJ Carolyn Hilder, 'Court User Group meeting (28/4/20) cancellation notice' (Letter to stakeholders, 18/3/20)</a></li>
<li><a href="/Celia_Kitzinger,_%27Remote_justice:_a_family_perspective%27_(Transparency_Project,_29/3/20)" title="Celia Kitzinger, &#39;Remote justice: a family perspective&#39; (Transparency Project, 29/3/20)">Celia Kitzinger, 'Remote justice: a family perspective' (Transparency Project, 29/3/20)</a></li>
<li><a href="/Alex_Ruck_Keene,_%27COVID-19_and_MCA_-_first_guidance_out%27_(Mental_Capacity_Law_and_Policy,_19/3/20)" title="Alex Ruck Keene, &#39;COVID-19 and MCA - first guidance out&#39; (Mental Capacity Law and Policy, 19/3/20)">Alex Ruck Keene, 'COVID-19 and MCA - first guidance out' (Mental Capacity Law and Policy, 19/3/20)</a></li>
<li><a href="/Alex_Ruck_Keene_and_Rosie_Scott,_%27The_COVID-19_pandemic,_the_Coronavirus_Bill_and_the_Mental_Capacity_Act_2005%27_(39_Essex_Chambers,_25/3/20)" title="Alex Ruck Keene and Rosie Scott, &#39;The COVID-19 pandemic, the Coronavirus Bill and the Mental Capacity Act 2005&#39; (39 Essex Chambers, 25/3/20)">Alex Ruck Keene and Rosie Scott, 'The COVID-19 pandemic, the Coronavirus Bill and the Mental Capacity Act 2005' (39 Essex Chambers, 25/3/20)</a></li></ul>
<h2><span class="mw-headline" id="Other_courts">Other courts</span></h2>
<p>Those also working in other courts should check the external links for updates in their own fields, but some guidance documents appear below.
</p>
<ul><li><a href="/Martin_Jones,_%27Guidance_to_members%27_(Parole_Board,_20/3/20)" title="Martin Jones, &#39;Guidance to members&#39; (Parole Board, 20/3/20)">Martin Jones, 'Guidance to members' (Parole Board, 20/3/20)</a></li>
<li><a href="/Parole_Board,_%27Further_guidance_to_members%27_(1/4/20)" title="Parole Board, &#39;Further guidance to members&#39; (1/4/20)">Parole Board, 'Further guidance to members' (1/4/20)</a></li>
<li><a href="/Lord_Chief_Justice,_%27Review_of_court_arrangements_due_to_COVID-19,_message_from_the_Lord_Chief_Justice%27_(23/3/20)" title="Lord Chief Justice, &#39;Review of court arrangements due to COVID-19, message from the Lord Chief Justice&#39; (23/3/20)">Lord Chief Justice, 'Review of court arrangements due to COVID-19, message from the Lord Chief Justice' (23/3/20)</a></li>
<li><a href="/Lord_Chief_Justice,_%27Coronavirus_(COVID-19):_Jury_trials%27_(17/3/20)" title="Lord Chief Justice, &#39;Coronavirus (COVID-19): Jury trials&#39; (17/3/20)">Lord Chief Justice, 'Coronavirus (COVID-19): Jury trials' (17/3/20)</a></li>
<li><a href="/President_of_the_Family_Divison,_%27COVID_19:_National_Guidance_for_the_Family_Court%27_(19/3/20)" title="President of the Family Divison, &#39;COVID 19: National Guidance for the Family Court&#39; (19/3/20)">President of the Family Divison, 'COVID 19: National Guidance for the Family Court' (19/3/20)</a></li>
<li><a href="/Lord_Chief_Justice,_%27Coronavirus_(COVID-19):_Message_from_the_Lord_Chief_Justice_to_judges_in_the_Civil_and_Family_Courts%27_(19/3/20)" title="Lord Chief Justice, &#39;Coronavirus (COVID-19): Message from the Lord Chief Justice to judges in the Civil and Family Courts&#39; (19/3/20)">Lord Chief Justice, 'Coronavirus (COVID-19): Message from the Lord Chief Justice to judges in the Civil and Family Courts' (19/3/20)</a></li>
<li><a href="/Judiciary_of_England_and_Wales,_%27Civil_justice_in_England_and_Wales:_Protocol_regarding_remote_hearings%27_(20/3/20)" title="Judiciary of England and Wales, &#39;Civil justice in England and Wales: Protocol regarding remote hearings&#39; (20/3/20)">Judiciary of England and Wales, 'Civil justice in England and Wales: Protocol regarding remote hearings' (20/3/20)</a></li>
<li><a href="/Senior_President_of_Tribunals,_%27Guidance_for_tribunal_judges_and_members_-_COVID-19_measures%27_(23/3/20)" title="Senior President of Tribunals, &#39;Guidance for tribunal judges and members - COVID-19 measures&#39; (23/3/20)">Senior President of Tribunals, 'Guidance for tribunal judges and members - COVID-19 measures' (23/3/20)</a></li>
<li><a href="/HMCTS,_%27HMCTS_telephone_and_video_hearings_during_coronavirus_outbreak%27_(18/3/20)" title="HMCTS, &#39;HMCTS telephone and video hearings during coronavirus outbreak&#39; (18/3/20)">HMCTS, 'HMCTS telephone and video hearings during coronavirus outbreak' (18/3/20)</a></li>
<li><a href="/HMCTS_and_MOJ,_%27Coronavirus_(COVID-19):_courts_and_tribunals_planning_and_preparation%27_(published_13/3/20_and_updated_periodically)" title="HMCTS and MOJ, &#39;Coronavirus (COVID-19): courts and tribunals planning and preparation&#39; (published 13/3/20 and updated periodically)">HMCTS and MOJ, 'Coronavirus (COVID-19): courts and tribunals planning and preparation' (published 13/3/20 and updated periodically)</a></li></ul>
<h2><span id="For_health_and_social_care_professionals_(etc)"></span><span class="mw-headline" id="For_health_and_social_care_professionals_.28etc.29">For health and social care professionals (etc)</span></h2>
<ul><li><a href="/DHSC,_%27Responding_to_COVID-19:_the_ethical_framework_for_adult_social_care%27_(19/3/19)" class="mw-redirect" title="DHSC, &#39;Responding to COVID-19: the ethical framework for adult social care&#39; (19/3/19)">DHSC, 'Responding to COVID-19: the ethical framework for adult social care' (19/3/19)</a></li>
<li><a href="/HM_Government_and_NHS,_%27COVID-19_Hospital_Discharge_Service_Requirements%27_(19/3/20)" title="HM Government and NHS, &#39;COVID-19 Hospital Discharge Service Requirements&#39; (19/3/20)">HM Government and NHS, 'COVID-19 Hospital Discharge Service Requirements' (19/3/20)</a></li>
<li><a href="/CQC,_%27Routine_inspections_suspended_in_response_to_coronavirus_outbreak%27_(16/3/20)" title="CQC, &#39;Routine inspections suspended in response to coronavirus outbreak&#39; (16/3/20)">CQC, 'Routine inspections suspended in response to coronavirus outbreak' (16/3/20)</a></li>
<li><a href="/Royal_College_of_Psychiatrists,_%27Legal_matters_-_COVID-19_guidance_for_clinicians%27_(March_2020,_updated_periodically)" title="Royal College of Psychiatrists, &#39;Legal matters - COVID-19 guidance for clinicians&#39; (March 2020, updated periodically)">Royal College of Psychiatrists, 'Legal matters - COVID-19 guidance for clinicians' (March 2020, updated periodically)</a></li>
<li><a href="/Care_Quality_Commission,_%27COVID-19:_Interim_Methodology_for_Second_Opinions%27_(Dear_Colleague_letter,_20/3/20)" title="Care Quality Commission, &#39;COVID-19: Interim Methodology for Second Opinions&#39; (Dear Colleague letter, 20/3/20)">Care Quality Commission, 'COVID-19: Interim Methodology for Second Opinions' (Dear Colleague letter, 20/3/20)</a></li>
<li><a href="/NHS,_%27Clinical_guide_for_front_line_staff_to_support_the_management_of_patients_with_a_learning_disability,_autism_or_both_during_the_coronavirus_pandemic_-_relevant_to_all_clinical_specialities%27_(ref_001559,_v1,_24/3/20)" title="NHS, &#39;Clinical guide for front line staff to support the management of patients with a learning disability, autism or both during the coronavirus pandemic - relevant to all clinical specialities&#39; (ref 001559, v1, 24/3/20)">NHS, 'Clinical guide for front line staff to support the management of patients with a learning disability, autism or both during the coronavirus pandemic - relevant to all clinical specialities' (ref 001559, v1, 24/3/20)</a></li>
<li><a href="/BASW,_%27Information_and_support_for_AMHPs,_AMHP_leads_and_Principal_SWs_on_the_role_of_AMHPs_during_the_Covid-19_pandemic%27_(25/3/20)" title="BASW, &#39;Information and support for AMHPs, AMHP leads and Principal SWs on the role of AMHPs during the Covid-19 pandemic&#39; (25/3/20)">BASW, 'Information and support for AMHPs, AMHP leads and Principal SWs on the role of AMHPs during the Covid-19 pandemic' (25/3/20)</a></li>
<li><a href="/index.php?title=Sian_Davies_et_al,_%27Rapid_response_guidance_note:_COVID-19,_social_distancing_and_mental_capacity%27_(39_Essex_Chambers,_31/3/20)%22&amp;action=edit&amp;redlink=1" class="new" title="Sian Davies et al, &#39;Rapid response guidance note: COVID-19, social distancing and mental capacity&#39; (39 Essex Chambers, 31/3/20)&quot; (page does not exist)">Sian Davies et al, 'Rapid response guidance note: COVID-19, social distancing and mental capacity' (39 Essex Chambers, 31/3/20)"</a></li>
<li><a href="/Alex_Ruck_Keene,_%27Public_health_restrictions_and_capacity%27_(Mental_Capacity_Law_and_Policy,_29/3/20)" title="Alex Ruck Keene, &#39;Public health restrictions and capacity&#39; (Mental Capacity Law and Policy, 29/3/20)">Alex Ruck Keene, 'Public health restrictions and capacity' (Mental Capacity Law and Policy, 29/3/20)</a></li>
<li><a href="/Hannah_Taylor,_%27Coronavirus_Act_2020_-_Changes_for_Mental_Health%27_(Bevan_Brittan,_1/4/20)" title="Hannah Taylor, &#39;Coronavirus Act 2020 - Changes for Mental Health&#39; (Bevan Brittan, 1/4/20)">Hannah Taylor, 'Coronavirus Act 2020 - Changes for Mental Health' (Bevan Brittan, 1/4/20)</a></li></ul>
<h2><span class="mw-headline" id="Miscellaneous">Miscellaneous</span></h2>
<ul><li><a href="/Ministry_of_Justice,_%27COVID-19_Stakeholder_Update%27_(22/3/20)" title="Ministry of Justice, &#39;COVID-19 Stakeholder Update&#39; (22/3/20)">Ministry of Justice, 'COVID-19 Stakeholder Update' (22/3/20)</a> - Includes clarification of the "key worker" category</li></ul>
<h2><span class="mw-headline" id="Legislation">Legislation</span></h2>
<p>Various resources relating to the Coronavirus Act 2020 (which, when the relevant part is in force, will amend the MHA 1983) can be found on that Act's page:
</p>
<ul><li><a href="/Coronavirus_Act_2020" title="Coronavirus Act 2020">Coronavirus Act 2020</a></li></ul>
<p>In addition, here is some other relevant legislation:
</p>
<ul><li><a href="/Public_Health_(Control_of_Disease)_Act_1984" title="Public Health (Control of Disease) Act 1984">Public Health (Control of Disease) Act 1984</a></li>
<li><a href="/Civil_Contingencies_Act_2004" title="Civil Contingencies Act 2004">Civil Contingencies Act 2004</a></li>
<li><a href="/Health_Protection_(Coronavirus)_Regulations_2020" title="Health Protection (Coronavirus) Regulations 2020">Health Protection (Coronavirus) Regulations 2020</a> - Made under the 1984 Act</li></ul>
<h2><span class="mw-headline" id="External_links">External links</span></h2>
<p>Many of these pages are updated regularly:
</p>
<ul><li><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Link/https://www.gov.uk/coronavirus">Gov.uk website, 'Coronavirus (COVID-19): what you need to do'</a></li>
<li><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Link/https://www.judiciary.uk/you-and-the-judiciary/going-to-court/family-law-courts/court-of-protection-guidance-covid-19/">Courts and Tribunals Judiciary: Court of Protection: Guidance (COVID-19)</a></li>
<li><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Link/https://www.judiciary.uk/coronavirus-covid-19-advice-and-guidance/">Courts and Tribunals Judiciary: Coronavirus (COVID-19) advice and guidance</a></li>
<li><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Link/https://www.gov.uk/guidance/hmcts-daily-operational-summary-on-courts-and-tribunals-during-coronavirus-covid-19-outbreak">Gov.uk, 'HMCTS daily operational summary on courts and tribunals during coronavirus (COVID-19) outbreak'</a></li>
<li><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Link/https://lawinthetimeofcorona.wordpress.com/">Law in the Time of Corona</a>. This blog from Kings Chambers is aimed at the legal and business community.</li>
<li><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Link/https://crimeline.co.uk/coronavirus-covid-19-courts-and-tribunals-planning-and-preparation/">Crimeline, 'Coronavirus (COVID-19): Guidance'</a>. Aimed at criminal lawyers.</li>
<li><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Link/http://www.transparencyproject.org.uk/covid-19-and-family-courts-links-in-one-place-to-new-arrangements/">Transparency Project, 'COVID-19 and family courts: Links in one place to new arrangements'</a>. Aimed at family (and COP) lawyers.</li>
<li><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Link/https://www.lag.org.uk/%3Fid=207755">Legal Action Group, 'Updates on the COVID-19 crisis' (25/3/20)</a></li>
<li><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Link/https://www.rcpsych.ac.uk/about-us/responding-to-covid-19/responding-to-covid-19-guidance-for-clinicians/patient-engagement-covid-19-guidance-for-clinicians">RCPsych, 'Patient engagement - COVID-19 guidance for clinicians' (March 2020, updated periodically)</a></li>
<li><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Link/https://www.edgetraining.org.uk/news-covid-19/">Edge Training, 'COVID-19 Related Resources for Health &amp; Social Care Professionals'</a></li>
<li><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Special:Link/https://www.basw.co.uk/coronavirus-covid-19-basw-updates">British Association of Social Workers, 'Coronavirus (COVID-19) BASW updates'</a></li></ul>

<!-- 
NewPP limit report
Cached time: 20200403204049
Cache expiry: 86400
Dynamic content: false
CPU time usage: 0.220 seconds
Real time usage: 0.640 seconds
Preprocessor visited node count: 241/1000000
Preprocessor generated node count: 500/1000000
Post‐expand include size: 2909/2097152 bytes
Template argument size: 2628/2097152 bytes
Highest expansion depth: 4/40
Expensive parser function count: 0/100
Unstrip recursion depth: 0/20
Unstrip post‐expand size: 5620/5000000 bytes
-->
<!--
Transclusion expansion time report (%,ms,calls,template)
100.00%  235.778      1 -total
 81.72%  192.679      6 Template:Rsum
  2.73%    6.447      1 Template:Coronavirus_warning
-->
</div>
<!-- Saved in parser cache with key vindaloo-wm_:pcache:idhash:10534-0!canonical and timestamp 20200403204049 and revision id 41729
 -->
</div><div class="printfooter">
Retrieved from "<a dir="ltr" href="http://www.mentalhealthlaw.co.uk/index.php?title=Coronavirus_resources&amp;oldid=41729">http://www.mentalhealthlaw.co.uk/index.php?title=Coronavirus_resources&amp;oldid=41729</a>"</div>
						<div class="clear_both"></div>
					</div>
		    	<div class="group"><div id="catlinks" class="catlinks catlinks-allhidden" data-mw="interface"></div></div>
		    					</div>
		    </div>
		</div>

			<footer class="row">
				<div id="footer">
										<div id="footer-left" class="small-12 large-centered columns text-center">
					<ul id="footer-left">
													<li id="footer-lastmod"> This page was last edited on 3 April 2020, at 20:40.</li>
													<li id="footer-copyright"><a href="/Mental_Health_Law_Online:Copyrights" title="Mental Health Law Online:Copyrights">Copyrights</a></li>
													<li id="footer-privacy"><a href="/Mental_Health_Law_Online:Privacy_and_cookies" title="Mental Health Law Online:Privacy and cookies">Privacy and cookies</a></li>
													<li id="footer-disclaimer"><a href="/Mental_Health_Law_Online:General_disclaimer" title="Mental Health Law Online:General disclaimer">Disclaimers</a></li>
															
					</ul>
					</div>	
					<div id="footer-right-icons" class="large-12 small-12 columns">
					<ul id="poweredby">
													<li class="poweredby">								<a href="//www.mediawiki.org/">Powered by MediaWiki</a>															</li>
											</ul>
					</div>								
				</div>
			</footer>

		</div>
		
		<script>(window.RLQ=window.RLQ||[]).push(function(){mw.config.set({"wgPageParseReport":{"limitreport":{"cputime":"0.220","walltime":"0.640","ppvisitednodes":{"value":241,"limit":1000000},"ppgeneratednodes":{"value":500,"limit":1000000},"postexpandincludesize":{"value":2909,"limit":2097152},"templateargumentsize":{"value":2628,"limit":2097152},"expansiondepth":{"value":4,"limit":40},"expensivefunctioncount":{"value":0,"limit":100},"unstrip-depth":{"value":0,"limit":20},"unstrip-size":{"value":5620,"limit":5000000},"timingprofile":["100.00%  235.778      1 -total"," 81.72%  192.679      6 Template:Rsum","  2.73%    6.447      1 Template:Coronavirus_warning"]},"cachereport":{"timestamp":"20200403204049","ttl":86400,"transientcontent":false}}});});</script><div style="display:none;">
<!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=4127284; 
var sc_invisible=1; 
var sc_partition=49; 
var sc_click_stat=1; 
var sc_security="3c826f9e"; 
</script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script><noscript><div class="statcounter"><a title="web counter" href="http://www.statcounter.com/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4127284/0/3c826f9e/1/" alt="web counter" ></a></div></noscript>
<!-- End of StatCounter Code -->
</div><script>(window.RLQ=window.RLQ||[]).push(function(){mw.config.set({"wgBackendResponseTime":6170});});</script>				
		</body>
		</html>

