<!DOCTYPE html>
<html class="client-nojs" lang="en" dir="ltr">
<head>
<meta charset="UTF-8"/>
<title>User:KandaceHowland - Mental Health Law Online</title>
<script>document.documentElement.className = document.documentElement.className.replace( /(^|\s)client-nojs(\s|$)/, "$1client-js$2" );</script>
<script>(window.RLQ=window.RLQ||[]).push(function(){mw.config.set({"wgCanonicalNamespace":"User","wgCanonicalSpecialPageName":false,"wgNamespaceNumber":2,"wgPageName":"User:KandaceHowland","wgTitle":"KandaceHowland","wgCurRevisionId":0,"wgRevisionId":0,"wgArticleId":0,"wgIsArticle":true,"wgIsRedirect":false,"wgAction":"view","wgUserName":null,"wgUserGroups":["*"],"wgCategories":[],"wgBreakFrames":false,"wgPageContentLanguage":"en","wgPageContentModel":"wikitext","wgSeparatorTransformTable":["",""],"wgDigitTransformTable":["",""],"wgDefaultDateFormat":"dmy","wgMonthNames":["","January","February","March","April","May","June","July","August","September","October","November","December"],"wgMonthNamesShort":["","Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"wgRelevantPageName":"User:KandaceHowland","wgRelevantArticleId":0,"wgRequestId":"XgP1HswNCxwAAEy@MfsAAAAI","wgIsProbablyEditable":false,"wgRelevantPageIsProbablyEditable":false,"wgRestrictionCreate":[],"wgRelevantUserName":"KandaceHowland","wgCargoMapClusteringMinimum":80,"wgCargoMonthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"wgCargoMonthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"wgCargoWeekDays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"wgCargoWeekDaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"wgCategoryTreePageCategoryOptions":"{\"mode\":0,\"hideprefix\":20,\"showcount\":true,\"namespaces\":false}","wgPageFormsAutocompleteValues":[],"wgPageFormsAutocompleteOnAllChars":false,"wgPageFormsFieldProperties":[],"wgPageFormsCargoFields":[],"wgPageFormsDependentFields":[],"wgPageFormsGridValues":[],"wgPageFormsGridParams":[],"wgPageFormsContLangYes":null,"wgPageFormsContLangNo":null,"wgPageFormsContLangMonths":[],"wgPageFormsShowOnSelect":[],"wgPageFormsScriptPath":"/extensions/PageForms","edgValues":null,"wgPageFormsEDSettings":null,"wgAmericanDates":false,"wgWikiEditorEnabledModules":[]});mw.loader.state({"site.styles":"ready","noscript":"ready","user.styles":"ready","user":"ready","user.options":"ready","user.tokens":"loading","mediawiki.legacy.shared":"ready","mediawiki.legacy.commonPrint":"ready","mediawiki.sectionAnchor":"ready","skins.foreground.styles":"ready"});mw.loader.implement("user.tokens@0piv8k6",function($,jQuery,require,module){/*@nomin*/mw.user.tokens.set({"editToken":"+\\","patrolToken":"+\\","watchToken":"+\\","csrfToken":"+\\"});
});mw.loader.load(["site","mediawiki.page.startup","mediawiki.user","mediawiki.hidpi","mediawiki.page.ready","mediawiki.searchSuggest","ext.SimpleTooltip","skins.foreground.js"]);});</script>
<link rel="stylesheet" href="/load.php?debug=false&amp;lang=en&amp;modules=mediawiki.legacy.commonPrint%2Cshared%7Cmediawiki.sectionAnchor%7Cskins.foreground.styles&amp;only=styles&amp;skin=foreground"/>
<script async="" src="/load.php?debug=false&amp;lang=en&amp;modules=startup&amp;only=scripts&amp;skin=foreground"></script>
<meta name="ResourceLoaderDynamicStyles" content=""/>
<link rel="stylesheet" href="/load.php?debug=false&amp;lang=en&amp;modules=site.styles&amp;only=styles&amp;skin=foreground"/>
<meta name="generator" content="MediaWiki 1.31.1"/>
<meta name="robots" content="noindex,nofollow"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.php" title="Mental Health Law Online (en)"/>
<link rel="EditURI" type="application/rsd+xml" href="http://www.mentalhealthlaw.co.uk/api.php?action=rsd"/>
<link rel="license" href="/Mental_Health_Law_Online:Copyrights"/>
<link rel="alternate" type="application/atom+xml" title="Mental Health Law Online Atom feed" href="/index.php?title=Special:RecentChanges&amp;feed=atom"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<!--[if lt IE 9]><script src="/load.php?debug=false&amp;lang=en&amp;modules=html5shiv&amp;only=scripts&amp;skin=foreground&amp;sync=1"></script><![endif]-->
</head>
<body class="mediawiki ltr sitedir-ltr mw-hide-empty-elt ns-2 ns-subject page-User_KandaceHowland rootpage-User_KandaceHowland skin-foreground action-view"><div id='navwrapper'><!-- START FOREGROUNDTEMPLATE -->
		<nav class="top-bar" data-topbar role="navigation" data-options="back_text: Back">
			<ul class="title-area">
				<li class="name">
					<div class="title-name">
					<a href="/Main_Page">
										
					<div class="title-name" style="display: inline-block;">Mental Health Law Online</div>
					</a>
					</div>
				</li>
				<li class="toggle-topbar menu-icon">
					<a href="#"><span>Menu</span></a>
				</li>
			</ul>

		<section class="top-bar-section">

			<ul id="top-bar-left" class="left">
				<li class="divider show-for-small"></li>
									<li class="has-dropdown active"  id='p-Main'>
					<a href="#">Main</a>
													<ul class="dropdown">
								<li id="n-Main-page"><a href="/Main_Page">Main page</a></li><li id="n-Magic-Book"><a href="/Contact:Magic_Book">Magic Book</a></li><li id="n-1.-CASE-LAW"><a href="/Mental_health_case_law">1. CASE LAW</a></li><li id="n-2.-LEGISLATION"><a href="/Statute_law">2. LEGISLATION</a></li><li id="n-3.-GENERAL-INFO"><a href="/General_information">3. GENERAL INFO</a></li><li id="n-Online-updates"><a href="/Updates">Online updates</a></li><li id="n-CPD-.2812-points-for-.C2.A360.29"><a href="/CPD_scheme">CPD (12 points for £60)</a></li><li id="n-Help-.2F-contact"><a href="/Help_page">Help / contact</a></li><li id="n-Site-map"><a href="/Site_map">Site map</a></li>							</ul>
																		<li class="has-dropdown active"  id='p-MHA'>
					<a href="#">MHA</a>
													<ul class="dropdown">
								<li id="n-Full-text-of-MHA-1983"><a href="/Mental_Health_Act_1983">Full text of MHA 1983</a></li><li id="n-Codes-of-Practice"><a href="/Mental_Health_Act_1983_Codes_of_Practice">Codes of Practice</a></li><li id="n-Reference-Guide"><a href="/Reference_Guide_to_the_Mental_Health_Act_1983">Reference Guide</a></li><li id="n-Regulations"><a href="/Mental_Health_Regulations">Regulations</a></li><li id="n-Tribunal-Rules"><a href="/Tribunal_Rules">Tribunal Rules</a></li><li id="n-Wessely-review-of-MHA-1983"><a href="/Independent_Review_of_the_Mental_Health_Act_1983_by_Simon_Wessely_(2018)">Wessely review of MHA 1983</a></li>							</ul>
																		<li class="has-dropdown active"  id='p-MCA'>
					<a href="#">MCA</a>
													<ul class="dropdown">
								<li id="n-Full-text-of-MCA-2005"><a href="/Mental_Capacity_Act_2005">Full text of MCA 2005</a></li><li id="n-Codes-of-Practice"><a href="/Mental_Capacity_Act_2005_Code_of_Practice">Codes of Practice</a></li><li id="n-Court-of-Protection"><a href="/Court_of_Protection">Court of Protection</a></li><li id="n-Deprivation-of-Liberty-Safeguards"><a href="/Deprivation_of_Liberty_Safeguards">Deprivation of Liberty Safeguards</a></li>							</ul>
																		<li class="has-dropdown active"  id='p-Forms'>
					<a href="#">Forms</a>
													<ul class="dropdown">
								<li id="n-MHA-Statutory-Forms"><a href="/Mental_Health_Act_1983_Statutory_Forms">MHA Statutory Forms</a></li><li id="n-MHA-Information-Leaflets"><a href="/Mental_Health_Act_1983_information_leaflets">MHA Information Leaflets</a></li><li id="n-Foreign-language-MHA-information-leaflets"><a href="/Foreign-language_information_leaflets">Foreign-language MHA information leaflets</a></li><li id="n-DOLS-Standard-Forms"><a href="/Deprivation_of_Liberty_Safeguards_Standard_Forms">DOLS Standard Forms</a></li><li id="n-Court-of-Protection-forms"><a href="/Court_of_Protection_forms">Court of Protection forms</a></li><li id="n-Tribunal-forms"><a href="/Tribunal_forms">Tribunal forms</a></li><li id="n-Legal-Aid-forms"><a href="/Legal_Aid_forms">Legal Aid forms</a></li>							</ul>
																		<li class="has-dropdown active"  id='p-Misc'>
					<a href="#">Misc</a>
													<ul class="dropdown">
								<li id="n-Index-to-general-information"><a href="/General_information">Index to general information</a></li><li id="n-Legal-Aid"><a href="/Legal_Aid">Legal Aid</a></li><li id="n-Statistics"><a href="/Statistics">Statistics</a></li><li id="n-Consultations"><a href="/Consultations">Consultations</a></li><li id="n-39-Essex-Chambers-newsletter"><a href="/39_Essex_Chambers_Mental_Capacity_Law_Newsletter">39 Essex Chambers newsletter</a></li><li id="n-Anselm-Eldergill.27s-book"><a href="/Eldergill">Anselm Eldergill's book</a></li>							</ul>
																							</ul>

			<ul id="top-bar-right" class="right">
				<li class="has-form">
					<form action="/index.php" id="searchform" class="mw-search">
						<div class="row collapse">
						<div class="small-12 columns">
							<input type="search" name="search" placeholder="Search MHLO" title="Search Mental Health Law Online [f]" accesskey="f" id="searchInput"/>							<button type="submit" class="button search">Search</button>
						</div>
						</div>
					</form>
				</li>
				<li class="divider show-for-small"></li>

				<li class="has-dropdown active"><a href="#"><i class="fa fa-cogs"></i></a>
					<ul id="toolbox-dropdown" class="dropdown">
						<li id="t-whatlinkshere"><a href="/Special:WhatLinksHere/User:KandaceHowland" title="A list of all wiki pages that link here [j]" accesskey="j">What links here</a></li><li id="t-contributions"><a href="/Special:Contributions/KandaceHowland" title="A list of contributions by this user">User contributions</a></li><li id="t-log"><a href="/Special:Log/KandaceHowland">Logs</a></li><li id="t-userrights"><a href="/Special:UserRights/KandaceHowland">View user groups</a></li><li id="t-specialpages"><a href="/Special:SpecialPages" title="A list of all special pages [q]" accesskey="q">Special pages</a></li><li id="t-print"><a href="/index.php?title=User:KandaceHowland&amp;printable=yes" rel="alternate" title="Printable version of this page [p]" accesskey="p">Printable version</a></li><li id="t-info"><a href="/index.php?title=User:KandaceHowland&amp;action=info" title="More information about this page">Page information</a></li><li id="t-cargopagevalueslink"><a href="/index.php?title=User:KandaceHowland&amp;action=pagevalues" rel="cargo-pagevalues">Page values</a></li>																	</ul>
				</li>

				<li id="personal-tools-dropdown" class="has-dropdown active"><a href="#"><i class="fa fa-user"></i></a>
					<ul class="dropdown">
						<li id="pt-anontalk"><a href="/Special:MyTalk" title="Discussion about edits from this IP address [n]" accesskey="n">Talk</a></li><li id="pt-anoncontribs"><a href="/Special:MyContributions" title="A list of edits made from this IP address [y]" accesskey="y">Contributions</a></li><li id="pt-createaccount"><a href="/index.php?title=Special:CreateAccount&amp;returnto=User%3AKandaceHowland" title="You are encouraged to create an account and log in; however, it is not mandatory">Create account</a></li><li id="pt-login"><a href="/index.php?title=Special:UserLogin&amp;returnto=User%3AKandaceHowland" title="You are encouraged to log in; however, it is not mandatory [o]" accesskey="o">Log in</a></li>					</ul>
				</li>

			</ul>
		</section>
		</nav>
		
		</div>		
		<div id="page-content">
		<div class="row">
				<div class="large-12 columns">
					<!-- Output page indicators -->
					<div class="mw-indicators mw-body-content">
</div>
					<!-- If user is logged in output echo location -->
									<!--[if lt IE 9]>
				<div id="siteNotice" class="sitenotice panel radius">Mental Health Law Online may not look as expected in this version of Internet Explorer. We recommend you upgrade to a newer version of Internet Explorer or switch to a browser like Firefox or Chrome.</div>
				<![endif]-->

				<div id="siteNotice" class="sitenotice"><div id="localNotice" lang="en" dir="ltr"><p style="font-size:85%"><br/><span class="plainlinks"><b>Barristers! Get some last-minute CPD here: <a href="/CPD_scheme" title="CPD scheme">CPD scheme</a>&#160;:-)</b><br/> <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Contact:Magic_Book">Magic Book</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Email_updates">Email updates</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Discussion">Email discussion list</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Updates">Online updates</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Mental_health_case_law">Case law</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/CPD_scheme">CPD scheme</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Books">Books</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Jobs">Jobs</a> | <a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/Events">Events</a></span></p>
</div></div>								</div>
		</div>

		<div id="mw-js-message" style="display:none;"></div>

		<div class="row">
				<div id="p-cactions" class="large-12 columns">
					<h4 class="namespace label">User</h4>					<div id="content">
					<h1  id="firstHeading" class="title">KandaceHowland</h1>
											<h3 id="tagline"></h3>					<h5 id="siteSub" class="subtitle"></h5>
					<div id="contentSub" class="clear_both"></div>
					<div id="bodyContent" class="mw-bodytext">
						<div id="mw-content-text" lang="en" dir="ltr" class="mw-content-ltr"><div class="noarticletext mw-content-ltr" dir="ltr" lang="en">
<p>There is currently no text in this page.
You can 
</p>
<ul><li><a href="/Special:Search/KandaceHowland" title="Special:Search/KandaceHowland">search for this page title</a> in other pages <b>(do this if you followed a link and the page title appears incomplete)</b>,</li>
<li>or <span class="plainlinks"><a rel="nofollow" class="external text" href="http://www.mentalhealthlaw.co.uk/index.php?title=Special:Log&amp;page=User:KandaceHowland">search the related logs</a></span>.</li></ul>
</div>
</div><div class="printfooter">
Retrieved from "<a dir="ltr" href="http://www.mentalhealthlaw.co.uk/User:KandaceHowland">http://www.mentalhealthlaw.co.uk/User:KandaceHowland</a>"</div>
						<div class="clear_both"></div>
					</div>
		    	<div class="group"><div id="catlinks" class="catlinks catlinks-allhidden" data-mw="interface"></div></div>
		    					</div>
		    </div>
		</div>

			<footer class="row">
				<div id="footer">
										<div id="footer-left" class="small-12 large-centered columns text-center">
					<ul id="footer-left">
													<li id="footer-privacy"><a href="/Mental_Health_Law_Online:Privacy_and_cookies" title="Mental Health Law Online:Privacy and cookies">Privacy and cookies</a></li>
													<li id="footer-disclaimer"><a href="/Mental_Health_Law_Online:General_disclaimer" title="Mental Health Law Online:General disclaimer">Disclaimers</a></li>
															
					</ul>
					</div>	
					<div id="footer-right-icons" class="large-12 small-12 columns">
					<ul id="poweredby">
													<li class="poweredby">								<a href="//www.mediawiki.org/">Powered by MediaWiki</a>															</li>
											</ul>
					</div>								
				</div>
			</footer>

		</div>
		
		<div style="display:none;">
<!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=4127284; 
var sc_invisible=1; 
var sc_partition=49; 
var sc_click_stat=1; 
var sc_security="3c826f9e"; 
</script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script><noscript><div class="statcounter"><a title="web counter" href="http://www.statcounter.com/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4127284/0/3c826f9e/1/" alt="web counter" ></a></div></noscript>
<!-- End of StatCounter Code -->
</div><script>(window.RLQ=window.RLQ||[]).push(function(){mw.config.set({"wgBackendResponseTime":736});});</script>				
		</body>
		</html>

